<!DOCTYPE html>
<html lang="id-ID" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="daynight_light_skin wide_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://bengkuluekspress.com/xmlrpc.php">

                  	<title>Website Resmi Pemprov Bengkulu Diretas &#8211; Bengkulu Ekpsress</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekpsress &raquo; Feed" href="http://bengkuluekspress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekpsress &raquo; Umpan Komentar" href="http://bengkuluekspress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekpsress &raquo; Website Resmi Pemprov Bengkulu Diretas Umpan Komentar" href="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/feed/" />
<meta property="fb:admins" content="bengkuluekspresscom/"/><meta property="og:title" content="Website Resmi Pemprov Bengkulu Diretas"/><meta property="og:type" content="article"/><meta property="og:url" content="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/"/><meta property="og:site_name" content="http://bengkuluekspress.com/wp-content/uploads/2017/05/bengkuluekspresscom-bcg-01.png"/><meta property="og:image" content="http://bengkuluekspress.com/wp-content/uploads/2017/05/New-Picture-1.bmp"/>
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bengkuluekspress.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight-child-theme/style.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/responsive.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inlinestyle.css?ver=4.7.5' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/html5.js?ver=4.7.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://bengkuluekspress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bengkuluekspress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bengkuluekspress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" />
<link rel='shortlink' href='http://bengkuluekspress.com/?p=296196' />
<link rel="alternate" type="application/json+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fwebsite-resmi-pemprov-bengkulu-diretas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fwebsite-resmi-pemprov-bengkulu-diretas%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

    <body class="post-template-default single single-post postid-296196 single-format-standard container_borders sidebar_borders wide_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28729646-1', 'auto');
  ga('send', 'pageview');

</script>        <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://bengkuluekspress.com/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                Senin, Mei 29, 2017                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="Bengkulu Ekpsress" href="http://bengkuluekspress.com/" rel="home">
                                <img  src="http://bengkuluekspress.com/wp-content/uploads/2017/01/1100x100-large-header-bengkuluekspresscom-01.png" class="site_logo img-responsive site_logo_image clearfix" alt="Bengkulu Ekpsress" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo">Bengkulu Ekpsress</h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://bengkuluekspress.com/">Home</a> <span class="divider">&raquo;</span> <a href="http://bengkuluekspress.com/category/berita-utama/">Berita Utama</a> <span class="divider">&raquo;</span> Website Resmi Pemprov Bengkulu Diretas</nav>		<div id="post-296196" class="content_wrapper single_content_wrapper post-296196 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-utama category-seputar-kota">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Website Resmi Pemprov Bengkulu Diretas</h1><span class="blog_meta_item blog_meta_category">In <a href="http://bengkuluekspress.com/category/berita-utama/" rel="category tag">Berita Utama</a>, <a href="http://bengkuluekspress.com/category/daerah/seputar-kota/" rel="category tag">Seputar Kota</a></span>			</div>

			
						<div class="blog_post_info_area before_post_info clearfix">

								<div class="blog_post_meta blog_post_meta_wrapper clearfix">
					<figure class="blog_meta_item blog_meta_avatar"><a class="meta_author_avatar_url" href="http://bengkuluekspress.com/author/dwinka/"><img alt='' src='http://2.gravatar.com/avatar/5afcc94b0e81a4a8d26833ed2ad5155b?s=42&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5afcc94b0e81a4a8d26833ed2ad5155b?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /></a> </figure><div class="blog_post_meta_innter"><span class="blog_meta_item blog_meta_author"><span class="author vcard"><a class="url fn n" href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></span><span class="blog_meta_item blog_meta_date"><span class="screen-reader-text"></span><time class="entry-date published" datetime="2017-05-13T14:14:55+00:00">13 Mei 2017</time><div class="updated_date show_updated"> - Updated <time class="entry-date updated" datetime="2017-05-13T14:18:40+00:00">13 Mei 2017</time></div></span></div>				</div>
				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>
																	<div class="blog_post_share_count">
							<span class="share_number">0</span>
							<span class="share_text">Share</span>
						</div>
																        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2017/05/New-Picture-1.bmp&amp;description=Website%20Resmi%20Pemprov%20Bengkulu%20Diretas" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2017-05-13"/>
			<meta itemprop="dateModified" content="2017-05-13"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" itemid="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://bengkuluekspress.com/wp-content/uploads/2017/05/New-Picture-1.bmp">
			    <meta itemprop="width" content="100">
			    <meta itemprop="height" content="57">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="Bengkulu Ekpsress">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-dua -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="3243840555"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><figure id="attachment_296197" style="width: 800px" class="wp-caption aligncenter"><a href="http://bengkuluekspress.com/wp-content/uploads/2017/05/New-Picture-1.bmp"><img class="wp-image-296197 size-full" src="http://bengkuluekspress.com/wp-content/uploads/2017/05/New-Picture-1.bmp" alt="Tampilan halaman website bengkuluprov.go.id setelah diretas, Sabtu (13/05/2017)" width="800" height="458" /></a><figcaption class="wp-caption-text">Tampilan halaman website bengkuluprov.go.id setelah diretas, Sabtu (13/05/2017)</figcaption></figure>
<p style="text-align: justify;"><strong>BENGKULU, bengkulekspress.com</strong> &#8211; Website resmi milik Pemerintah Provinsi (Pemprov) Bengkulu dengan nama domain http://bengkuluprov.go.id/ pada Sabtu (13/05/2017) siang diretas.</p>
<p style="text-align: justify;">Situs resmi yang berisi tentang informasi mengenai Provinsi Bengkulu ini diganti tampilannya menjadi gambar kartun perempuan.</p>
<p style="text-align: justify;">Tak hanya itu dalam tampilan web tersebut juga terdapat kalimat Hacked By Con7ext Xai Syndicate 6enjot In Your Security yang jika diklik terhubung ke halaman facebook https://www.facebook.com/xaisyndicate/.</p>
<p style="text-align: justify;">Kepala Bidang Hubungan Media dan Layanan TIK Dinas Kominfo dan Statistik Provinsi Bengkulu, Puthut Eko Pramono saat dikonfirmasi mengaku tidak mengetahui jika situs yang diolahnya tersebut diretas.</p>
<p style="text-align: justify;">&#8220;Saya belum tahu. Saya akan hubungi IT nya dulu,&#8221; singkatnya.</p>
<p style="text-align: justify;">Dengan diretasnya website resmi milik Pemprov Bengkulu tentu sangat menganggu para pengunjung. Sebab, pengguna internet tidak dapat mengakses informasi seputar Provinsi Bengkulu yang sebelumnya tersedia di dalam website tersebut.<strong> (Dil)</strong></p>
<div align="left" style="padding-top:10px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-satu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="6476508556"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>
																							<div class="blog_post_share_count">
									<span class="share_number">0</span>
									<span class="share_text">Share</span>
								</div>
																						        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2017/05/New-Picture-1.bmp&amp;description=Website%20Resmi%20Pemprov%20Bengkulu%20Diretas" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/gebrakan-kapolda-bengkulu-pasang-cctv-di-lokasi-rawan/" title="Gebrakan Kapolda Bengkulu Pasang CCTV di Lokasi Rawan" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/gebrakan-kapolda-bengkulu-pasang-cctv-di-lokasi-rawan/">Gebrakan Kapolda Bengkulu Pasang CCTV di Lokasi Rawan</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/keterangan-dinas-kominfo-terkait-peretasan-website-pemprov-bengkulu/" title="Keterangan Dinas Kominfo Terkait Peretasan Website Pemprov Bengkulu" rel="next"><i class="fa fa-angle-double-right"></i> Next Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/keterangan-dinas-kominfo-terkait-peretasan-website-pemprov-bengkulu/">Keterangan Dinas Kominfo Terkait Peretasan Website Pemprov Bengkulu</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="296196, 296191, 296203" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="31140" data-loaderimage="http://bengkuluekspress.com/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="31140"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tandatangani-nphd-kpu-dan-pemkot-bengkulu-siap-laksanakan-pilwakot-2018/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="297157" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/05/Penandatanganan-NPHD-Pilwakot-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tandatangani-nphd-kpu-dan-pemkot-bengkulu-siap-laksanakan-pilwakot-2018/">Tandatangani NPHD, KPU dan Pemkot Bengkulu Siap Laksanakan Pilwakot 2018</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mei 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 95</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tandatangani-nphd-kpu-dan-pemkot-bengkulu-siap-laksanakan-pilwakot-2018/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Komisi Pemilihan Umum (KPU) Kota Bengkulu dan Pemerintah Kota (Pemkot) Bengkulu melakukan Penandatanganan Nota Perjanjian Hibah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/juni-proyek-pembangunan-dimulai/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="297154" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-proyek-lelang-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/juni-proyek-pembangunan-dimulai/">Juni, Proyek Pembangunan Dimulai</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mei 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 235</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/juni-proyek-pembangunan-dimulai/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Proyek pembangunan Pemerintah Kabupaten (Pemkab) Kepahiang baru akan dimulai pengerjaannya dibulan Juni hingga Oktober mendatang.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bupati-kepahiang-persembahkan-thr-lebaran-rp-3-juta-untuk-10-pemenang/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="297152" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-uang-baru-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bupati-kepahiang-persembahkan-thr-lebaran-rp-3-juta-untuk-10-pemenang/">Bupati Kepahiang Persembahkan THR Lebaran, Rp 3 Juta untuk 10 Pemenang</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mei 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 224</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bupati-kepahiang-persembahkan-thr-lebaran-rp-3-juta-untuk-10-pemenang/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Pada bulan ramadhan yang penuh rahmat tahun ini, Bupati Kepahiang Dr Ir Hidayatullah Sjahid MM</p><span class="read_more_button"><a href="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
<section id="comments" class="comments-area clearfix">

			<div class="comments_title_wrapper clearfix">
			<div class="comments_box_title">
				<h3 class="comments-title title">
					One comment<span class="screen-reader-text">On Website Resmi Pemprov Bengkulu Diretas</span>
				</h3>
			</div>
		</div>

		
		<ul class="media-list comments_list">
		                <li class="comment even thread-even depth-1 media the_comment" id="comment-15457">
                <span class="pull-left commenter">
                    <img alt='' src='http://1.gravatar.com/avatar/1022e18d41900b8aa8c0bd275204d1a5?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1022e18d41900b8aa8c0bd275204d1a5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                </span>
                <div class="media-body comment_body">
                	<div class="comment_content_wrapper">
	                    <div class="media-heading clearfix">
	                        <b class="commenter_name title">Sagiri</b>
	                        <div class="comment_info"><a class="comment_time" href="http://bengkuluekspress.com/website-resmi-pemprov-bengkulu-diretas/#comment-15457"><time pubdate datetime="2017-05-16T02:40:49+00:00">16 Mei 2017 at 02:40</time></a> </div>
	                    </div>

    		<p>Lah itukan Sagiri -__-</p>
</div></li><!-- #comment-## -->
		</ul>

		
	
			<p class="no-comments">Comments are closed.</p>
	
	
</section><!-- .comments-area -->
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 dn_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="text-27" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="https://play.google.com/store/apps/details?id=com.bengkuluekspress.news" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/300x250-app-playstore-bengkuluekspress-01.png" width="300" height="250"></a></div>
<br />



<div align="left" ><a href="http://bengkuluekspress.com/category/honda/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/Honda_Bengkulu_300x200.gif" width="300" height="2000"></a></div>
<br />


<div align="left" ><a href="http://www.fifgroup.co.id/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/fif_375X250-01.png" width="300" height="200"></a></div>
<br />

<div align="left" ><a href="http://bengkulutriathlon.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/bengkulu-triathlon-animate.gif" width="300" height="300"></a></div>
<br />

</div>
		</div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Terkini</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/tandatangani-nphd-kpu-dan-pemkot-bengkulu-siap-laksanakan-pilwakot-2018/" title="Tandatangani NPHD, KPU dan Pemkot Bengkulu Siap Laksanakan Pilwakot 2018"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/05/Penandatanganan-NPHD-Pilwakot-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/tandatangani-nphd-kpu-dan-pemkot-bengkulu-siap-laksanakan-pilwakot-2018/" title="Tandatangani NPHD, KPU dan Pemkot Bengkulu Siap Laksanakan Pilwakot 2018">Tandatangani NPHD, KPU dan Pemkot Bengkulu Siap Laksanakan Pilwakot 2018</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 29 Mei 2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/tandatangani-nphd-kpu-dan-pemkot-bengkulu-siap-laksanakan-pilwakot-2018/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/juni-proyek-pembangunan-dimulai/" title="Juni, Proyek Pembangunan Dimulai"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-proyek-lelang-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/juni-proyek-pembangunan-dimulai/" title="Juni, Proyek Pembangunan Dimulai">Juni, Proyek Pembangunan Dimulai</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 29 Mei 2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/juni-proyek-pembangunan-dimulai/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/bupati-kepahiang-persembahkan-thr-lebaran-rp-3-juta-untuk-10-pemenang/" title="Bupati Kepahiang Persembahkan THR Lebaran, Rp 3 Juta untuk 10 Pemenang"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-uang-baru-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/bupati-kepahiang-persembahkan-thr-lebaran-rp-3-juta-untuk-10-pemenang/" title="Bupati Kepahiang Persembahkan THR Lebaran, Rp 3 Juta untuk 10 Pemenang">Bupati Kepahiang Persembahkan THR Lebaran, Rp 3 Juta untuk 10 Pemenang</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 29 Mei 2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/bupati-kepahiang-persembahkan-thr-lebaran-rp-3-juta-untuk-10-pemenang/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/perusahaan-wajib-beri-thr-karyawan/" title="Perusahaan Wajib Beri THR Karyawan"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/uang-dana-smartphone-100x76.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/perusahaan-wajib-beri-thr-karyawan/" title="Perusahaan Wajib Beri THR Karyawan">Perusahaan Wajib Beri THR Karyawan</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 29 Mei 2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/perusahaan-wajib-beri-thr-karyawan/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div><div id="text-8" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5167923641613355";
/* sidebar1 */
google_ad_slot = "5872763351";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><div align="left" >
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br /><br />
<div class="fb-like-box" data-href="http://www.facebook.com/pages/Bengkulu-Ekspress/185647531538842" data-width="300" data-height="255" data-show-faces="true" data-stream="false" data-header="false"></div>
<br /><br />

<a class="twitter-timeline"  href="https://twitter.com/be_barometer"  data-widget-id="302866031590903808">Tweets by @be_barometer</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br /></div>
</div></div>
</div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                        <div id="first_footer_widget" class="widget_area col4">
	<div id="text-29" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2017/05/footer-2017-01.png" width="300" height="40"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2017/05/footer-2017-02.png" width="300" height="40"></a></div>
<br /></div>
		</div></div>

<div id="second_footer_widget" class="widget_area col4">
	<div id="text-30" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2017/05/footer-2017-03.png" width="300" height="40"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2017/05/footer-2017-com-04.png" width="300" height="40"></a></div>
<br /></div>
		</div></div>

<div id="third_footer_widget" class="widget_area col4">
	<div id="text-32" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2017/05/BEMG-2-01.png" width="300" height="90"></a></div>
<br /></div>
		</div></div>

                    </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/daynight.js?ver=1.50'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/wp-embed.js?ver=4.7.5'></script>
    </body>
    
</html>