<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#" class="daynight_light_skin wide_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://bengkuluekspress.com/xmlrpc.php">

                  	<title>Ubah Paradigma dan Tumbuhkan Kreativitas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://bengkuluekspress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Umpan Komentar" href="http://bengkuluekspress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Ubah Paradigma dan Tumbuhkan Kreativitas Umpan Komentar" href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://bengkuluekspress.com/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://bengkuluekspress.com/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bengkuluekspress.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://bengkuluekspress.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight-child-theme/style.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/responsive.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inlinestyle.css?ver=4.7.2' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/html5.js?ver=4.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://bengkuluekspress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bengkuluekspress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bengkuluekspress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" />
<link rel='shortlink' href='http://bengkuluekspress.com/?p=295271' />
<link rel="alternate" type="application/json+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fubah-paradigma-dan-tumbuhkan-kreativitas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fubah-paradigma-dan-tumbuhkan-kreativitas%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://bengkuluekspress.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.55_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="bengkuluekspresscom"/>
<meta property="fb:app_id" content="1638044426445201"/>
<meta property="og:url" content="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/"/>
<meta property="og:title" content="Ubah Paradigma dan Tumbuhkan Kreativitas"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="Workshop PIAUD IAIN Bengkulu BENGKULU, Bengkulu Ekspress - Program Studi Pendidikan Islam Anak Usia Dini (PIAUD) Fakultas Tarbiyah dan Tadris, Institut Agama I"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu.jpg"/>
<meta property="og:image" content="http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu.jpg"/>
<meta property="og:locale" content="id_id"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>





    <body class="post-template-default single single-post postid-295271 single-format-standard container_borders sidebar_borders wide_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28729646-1', 'auto');
  ga('send', 'pageview');

</script>                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                            <div class="main_menu">
                                    <div class="top_bar_nav"><ul id="menu-redaksional" class="navbar top_navbar"><li id="menu-item-285622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285622 default_menu one-columns"><a href="http://bengkuluekspress.com/pemasangan-iklan/">Iklan</a></li>
<li id="menu-item-285623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285623 default_menu cat-columns"><a href="http://bengkuluekspress.com/lowongan-kerja/">Karir</a></li>
<li id="menu-item-287730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287730 default_menu cat-columns"><a href="http://bengkuluekspress.com/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-294493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294493 default_menu cat-columns"><a href="http://bengkulutriathlon.com/">BENGKULUTRIATHLON.COM</a></li>
<li id="menu-item-294752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294752 default_menu cat-columns"><a href="http://bengkulurun.com/">BENGKULURUN.COM</a></li>
</ul></div>                                </div>
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://bengkuluekspress.com/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <div class="header_social_bar">
                                <a href="https://www.facebook.com/BengkuluEkspressOnline/?ref=aymt_homepage_panel" target="_blank" title="Facebook" class="social_bar_item"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/BE_Bengkulu" target="_blank" title="Twitter" class="social_bar_item"><i class="fa fa-twitter"></i></a>                            </div>
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="" href="http://bengkuluekspress.com/" rel="home">
                                <img  src="http://bengkuluekspress.com/wp-content/uploads/2017/01/1100x100-large-header-bengkuluekspresscom-01.png" class="site_logo img-responsive site_logo_image clearfix" alt="" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo"></h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-primarymenu" class="navbar main_navbar"><li id="menu-item-1123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/">News</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="2565"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295271" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Ubah Paradigma dan Tumbuhkan Kreativitas</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 199</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Workshop PIAUD IAIN Bengkulu BENGKULU, Bengkulu Ekspress &#8211; Program Studi Pendidikan Islam Anak Usia Dini (PIAUD) Fakultas Tarbiyah dan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295269" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/ayam-large-01-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/">Mobil Pengangkut Ayam Dibegal</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 166</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">PUT, Bengkulu Ekspress &#8211; Aksi perampokan kendaraan roda empat jenis mobil terjadi di ruas jalan lintas Curup-Lubuklinggau, persisnya di</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295256" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/bengkuluekspress-2-01-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/">Kantor Bupati dan PT SBS Didemo Tuntut PT SBS Ditutup</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 325</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">PINO RAYA, Bengkulu Ekspress – Ketua Forum Masyarakat Peduli Lingkungan Pino Raya (FMPL-PR), Jerli Biterfin, memastikan hari ini, Selasa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295266" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/kriminal-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/">Mantan Dewan  Polisikan PNS</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 282</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KAUR SELATAN, BENGKULU EKSPRESS &#8211; Lantaran diduga telah melakukan penipuan, seorang Pegawai Negeri Sipil (PNS) Kementerian Agama (Kemenag) Kaur</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295263" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/honorer-lepas-seluma-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/">Bidan PTT Tak Bisa Pindah</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 214</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">TAIS, Bengkulu Ekspress &#8211; Setelah ditetapkan sebagai Calon Pegawai Negeri Sipil (CPNS). Sebanyak 118 orang bidan PTT asal kabupaten</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-281472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-281472 dropdown default_menu cat-columns"><a href="#" data-hover="dropdown" class="dropdown-toggle">Daerah</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281482 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seputar-kota/">Seputar Kota</a></li>
	<li id="menu-item-281479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281479 default_menu"><a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/">Lebong Ekspress</a></li>
	<li id="menu-item-281476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281476 default_menu"><a href="http://bengkuluekspress.com/category/daerah/curup-ekspress/">Curup Ekspress</a></li>
	<li id="menu-item-281473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281473 default_menu"><a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li id="menu-item-281480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281480 default_menu"><a href="http://bengkuluekspress.com/category/daerah/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li id="menu-item-281477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281477 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kaur-ekspress/">Kaur ekspress</a></li>
	<li id="menu-item-281474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281474 default_menu"><a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li id="menu-item-281478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281478 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li id="menu-item-281475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281475 default_menu"><a href="http://bengkuluekspress.com/category/daerah/utara-ekspress/">Bengkulu Utara</a></li>
	<li id="menu-item-281481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281481 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seluma-ekspress/">Seluma Ekspress</a></li>
</ul>
</li>
<li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_2" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1533"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/astaga-bertahun-tahun-ada-jarum-pentul-di-paru-paru/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295157" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/dokter-kesehatan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/astaga-bertahun-tahun-ada-jarum-pentul-di-paru-paru/">Astaga, Bertahun-Tahun Ada Jarum Pentul di Paru-paru</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 405</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/astaga-bertahun-tahun-ada-jarum-pentul-di-paru-paru/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, BOGOR &#8211; Tim Medis Rumah Sakit Paru Dr M Goenawan Partowidigdo (RSPG) Cisarua, Bogor berhasil mengeluarkan jarum pentul</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/psk-online-tinggal-duduk-di-rumah-tunggu-panggilan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295096" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/psk-online-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/psk-online-tinggal-duduk-di-rumah-tunggu-panggilan/">PSK Online, Tinggal Duduk di Rumah Tunggu Panggilan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 462</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/psk-online-tinggal-duduk-di-rumah-tunggu-panggilan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, CIANJUR &#8211; Bisnis prostitusi di Cianjur, Jabar semakin liar dan blak-blakan. Mereka bertebaran dengan berbagai cara dan dari</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bu-miryam-janji-hadir-pada-panggilan-ketiga/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294910" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/miryam-s-haryani-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bu-miryam-janji-hadir-pada-panggilan-ketiga/">Bu Miryam Janji Hadir Pada Panggilan Ketiga</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 614</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bu-miryam-janji-hadir-pada-panggilan-ketiga/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Mantan Anggota Komisi II DPR Fraksi Hanura Miryam S Haryani telah dua kali mangkir dari panggilan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/biasanya-novel-baswedan-pulang-bareng-jemaah-lainnya/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294559" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/novel-baswedan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/biasanya-novel-baswedan-pulang-bareng-jemaah-lainnya/">Biasanya Novel Baswedan Pulang Bareng Jemaah Lainnya</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1717</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/biasanya-novel-baswedan-pulang-bareng-jemaah-lainnya/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Nico, tetangga Novel Baswedan, mengatakan bahwa penyidik senior Komisi Pemberantasan Korupsi (KPK) itu pulang usai salat</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/wahai-para-koruptor-tirulah-sikap-choel-mallarangeng/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294521" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/choel-mallarangeng-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/wahai-para-koruptor-tirulah-sikap-choel-mallarangeng/">Wahai Para Koruptor, Tirulah Sikap Choel Mallarangeng</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 825</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/wahai-para-koruptor-tirulah-sikap-choel-mallarangeng/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Choel Mallarangeng bisa jadi panutan bagi pelaku korupsi di tanah air. Betapa tidak, sejak masa penahanan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-207951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_3" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="76"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/terpesona-islam-di-indonesia-wapres-as-ngebet-ke-istiqlal/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295091" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/menlu-as-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/terpesona-islam-di-indonesia-wapres-as-ngebet-ke-istiqlal/">Terpesona Islam di Indonesia, Wapres AS Ngebet ke Istiqlal</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 596</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/terpesona-islam-di-indonesia-wapres-as-ngebet-ke-istiqlal/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Wakil Presiden Amerika Serikat (AS) Michael Richard Pence ternuyata terkesima dengan praktik Islam di Indonesia. Pendamping Donald</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/presiden-diminta-tunjukkan-laporan-pajaknya/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294850" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/donald-trump-1-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/presiden-diminta-tunjukkan-laporan-pajaknya/">Presiden Diminta Tunjukkan Laporan Pajaknya</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 947</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/presiden-diminta-tunjukkan-laporan-pajaknya/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, WASHINGTON &#8211; Batas penyerahan surat pemberitahuan (SPT) pajak di Amerika Serikat berakhir, Sabtu (15/5) waktu setempat. Kesempatan itu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kisah-gadis-diasuh-monyet-kembali-dengan-dramatis/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294352" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/gadis-diasuh-monyet-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kisah-gadis-diasuh-monyet-kembali-dengan-dramatis/">Kisah Gadis Diasuh Monyet, &#8216;Kembali&#8217; dengan Dramatis</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1687</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kisah-gadis-diasuh-monyet-kembali-dengan-dramatis/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, NEW DELHI &#8211; Ini bukan cerita dalam film. Ini kenyataan. Seorang gadis ditemukan bertahan hidup bersama sekumpulan monyet.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/habisi-nyawa-teman-pakai-katana-ranger-merah-masuk-bui/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294071" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/medina-ranger-merah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/habisi-nyawa-teman-pakai-katana-ranger-merah-masuk-bui/">Habisi Nyawa Teman Pakai Katana, Ranger Merah Masuk Bui</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1944</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/habisi-nyawa-teman-pakai-katana-ranger-merah-masuk-bui/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Aktor Ricardo Medina divonis enam tahun penjara atas pembunuhan terhadap Josh Sutter, Kamis (30/3/2017). Pemeran Ranger Singa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/uni-eropa-resmi-terima-surat-cerai-dari-inggris/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="293956" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/tim-barrow-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/uni-eropa-resmi-terima-surat-cerai-dari-inggris/">Uni Eropa Resmi Terima Surat Cerai dari Inggris</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1338</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/uni-eropa-resmi-terima-surat-cerai-dari-inggris/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, BRUSSELS &#8211; Pemerintah Inggris secara formal sudah melayangkan surat Brexit, permohonan berpisah dengan Uni Eropa Rabu (29/3/2017). Ini</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-271442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/tkp/">Kasus</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_4" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1053"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295269" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/ayam-large-01-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/">Mobil Pengangkut Ayam Dibegal</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 166</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">PUT, Bengkulu Ekspress &#8211; Aksi perampokan kendaraan roda empat jenis mobil terjadi di ruas jalan lintas Curup-Lubuklinggau, persisnya di</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295266" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/kriminal-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/">Mantan Dewan  Polisikan PNS</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 282</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KAUR SELATAN, BENGKULU EKSPRESS &#8211; Lantaran diduga telah melakukan penipuan, seorang Pegawai Negeri Sipil (PNS) Kementerian Agama (Kemenag) Kaur</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/gigitan-selamatkan-dari-aksi-pemerkosaan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295232" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/mesum-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/gigitan-selamatkan-dari-aksi-pemerkosaan/">Gigitan Selamatkan dari Aksi Pemerkosaan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 7 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 262</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/gigitan-selamatkan-dari-aksi-pemerkosaan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Gigitan sekuat tenaga yang dilakukan Ar (14) berhasil menyelamatkan dirinya dari aksi pemerkosaan. Warga Desa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mayat-tanpa-identitas-membusuk-di-bukti-hitam-diduga-tewas-sudah-seminggu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295235" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/mayat-tanpa0identitas-01-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mayat-tanpa-identitas-membusuk-di-bukti-hitam-diduga-tewas-sudah-seminggu/">Mayat Tanpa Identitas Membusuk di Bukti Hitam, Diduga Tewas Sudah Seminggu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 7 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 254</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mayat-tanpa-identitas-membusuk-di-bukti-hitam-diduga-tewas-sudah-seminggu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Warga Kecamatan Kepahiang dihebohkan dengan penemuan mayat tanpa identitas yang sudah membusuk di kawasan bukit</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/duh-gusti-istri-hamil-2-bulan-diseret-suami-dengan-motor/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295148" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/istri-hamil-diseret-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/duh-gusti-istri-hamil-2-bulan-diseret-suami-dengan-motor/">Duh Gusti, Istri Hamil 2 Bulan Diseret Suami dengan Motor</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1221</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/duh-gusti-istri-hamil-2-bulan-diseret-suami-dengan-motor/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, SAMARINDA &#8211; IJ (19) mendapatkan perlakuan yang sangat tak manusiawi dari sang suami HR, Jumat (21/4). Wanita yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-17879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17879 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/pendidikan/" data-hover="dropdown" class="dropdown-toggle">Pendidikan</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-269629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269629 default_menu"><a href="http://bengkuluekspress.com/category/kolom_edukasi/">Kolom Edukasi</a></li>
</ul>
</li>
<li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_5" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1347"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/marquez-start-terdepan-lima-kali-beruntun-vinales-kedua-rossi-ketiga/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295144" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/rider-GP-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/marquez-start-terdepan-lima-kali-beruntun-vinales-kedua-rossi-ketiga/">Marquez Start Terdepan Lima Kali Beruntun, Vinales Kedua, Rossi Ketiga</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 725</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/marquez-start-terdepan-lima-kali-beruntun-vinales-kedua-rossi-ketiga/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, AUSTIN &#8211; Juara bertahan MotoGP, Marc Marquez menorehkan catatan fenomenal di MotoGP Americas. Rider Respol Honda itu baru</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/batu-belarik-juara-turnamen-volly-gp-ansor/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295105" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2015/04/volly_olahraga.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/04/volly_olahraga.jpg 448w, http://bengkuluekspress.com/wp-content/uploads/2015/04/volly_olahraga-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/04/volly_olahraga-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/batu-belarik-juara-turnamen-volly-gp-ansor/">Batu Belarik Juara Turnamen Volly GP Ansor</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 373</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/batu-belarik-juara-turnamen-volly-gp-ansor/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Batu Belarik (BB) Club keluar sebagai juara satu dalam turnamen volly ball yang digelar Komite</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/seleksi-u-23/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294953" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="170" src="http://bengkuluekspress.com/wp-content/uploads/2016/09/091403_813792_bola_aff_aam.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/09/091403_813792_bola_aff_aam.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2016/09/091403_813792_bola_aff_aam-300x169.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/09/091403_813792_bola_aff_aam-384x217.jpg 384w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/seleksi-u-23/">Seleksi U-23</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 6 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 332</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/seleksi-u-23/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">LEBONG SELATAN, Bengkulu Ekspress &#8211; Selama dua hari, terhitung kemarin (18/4/2017), Persatuan Sepak Bola Seluruh Indonesia (PSSI) Kabupaten Lebong,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/sambut-muenchen-zidane-kirim-pesan-menantang-fan-madrid/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294904" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/zidane-real-madrid-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/sambut-muenchen-zidane-kirim-pesan-menantang-fan-madrid/">Sambut Muenchen, Zidane Kirim Pesan Menantang Fan Madrid</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 702</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/sambut-muenchen-zidane-kirim-pesan-menantang-fan-madrid/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, MADRID &#8211; Pelatih Real Madrid, Zinedine Zidane tak mau menganggap semuanya telah menjadi mudah, usai mengantongi kemenangan 2-1</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tripika-lais-cup-i-dimulai/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294757" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/turnamen-tripika-lais-cup-I-303x178.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/04/turnamen-tripika-lais-cup-I-303x178.jpg 303w, http://bengkuluekspress.com/wp-content/uploads/2017/04/turnamen-tripika-lais-cup-I-300x177.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2017/04/turnamen-tripika-lais-cup-I.jpg 800w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tripika-lais-cup-i-dimulai/">Tripika Lais Cup I Dimulai</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1072</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tripika-lais-cup-i-dimulai/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Apr 15, 2017 @ 10:40 LAIS, Bengkulu Ekspress &#8211; Tripika Lais Cup I resmi dimulai. Kesebelasan dari seluruh desa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-271440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271440 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/bisnis/" data-hover="dropdown" class="dropdown-toggle">Bisnis</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-271441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441 default_menu"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li id="menu-item-229180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180 default_menu"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
	<li id="menu-item-288655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288655 default_menu"><a href="http://bengkuluekspress.com/category/wonderful-indonesia/">Wonderful Indonesia</a></li>
</ul>
</li>
<li id="menu-item-14733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/teknologi/">Tekno</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_6" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="167"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/menggunakan-facebook-membuat-anda-lebih-kesepian/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294908" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/facebook-1-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/menggunakan-facebook-membuat-anda-lebih-kesepian/">Menggunakan Facebook Membuat Anda Lebih Kesepian?</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 681</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/menggunakan-facebook-membuat-anda-lebih-kesepian/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Anda mungkin berpikir menggunakan Facebook, Twitter dan Instagram bisa membawa Anda lebih dekat dengan teman-teman, tetapi sebuah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/apple-kembangkan-sensor-deteksi-glukosa/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294901" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/apple-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/apple-kembangkan-sensor-deteksi-glukosa/">Apple Kembangkan Sensor Deteksi Glukosa</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 573</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/apple-kembangkan-sensor-deteksi-glukosa/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Kandungan gula dalam darah menjadi momok paling menakutkan. Banyak cara dilakukan guna menurunkan atau menyembuhkan kandaungan gula</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pakar-it-pornografi-makin-dekat-dengan-anak-anak/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="293395" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/social-sosial-media-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pakar-it-pornografi-makin-dekat-dengan-anak-anak/">Pakar IT: Pornografi Makin Dekat dengan Anak-anak</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3764</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pakar-it-pornografi-makin-dekat-dengan-anak-anak/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Terkuaknya kasus pedofilia di Facebook (FB) yang diduga merupakan jaringan internasional, menunjukkan medsos tidak aman bagi</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/4-keunggulan-penggunaan-big-data-mobile-positioning/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="291852" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2013/01/RIO-TURIS-MANCANEGARA-KUNJUNGI-BENTENG-MALBOROUGH-8.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2013/01/RIO-TURIS-MANCANEGARA-KUNJUNGI-BENTENG-MALBOROUGH-8.jpg 314w, http://bengkuluekspress.com/wp-content/uploads/2013/01/RIO-TURIS-MANCANEGARA-KUNJUNGI-BENTENG-MALBOROUGH-8-300x199.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2013/01/RIO-TURIS-MANCANEGARA-KUNJUNGI-BENTENG-MALBOROUGH-8-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/4-keunggulan-penggunaan-big-data-mobile-positioning/">4 Keunggulan Penggunaan Big Data Mobile Positioning</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 4329</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/4-keunggulan-penggunaan-big-data-mobile-positioning/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Big Data di era digital ini sebuah keniscayaan. Cepat atau lambat pasti akan datang! Jangan heran jika</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tottori-watch-pengatur-waktu-bersama-keluarga/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="291514" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/tottori-watch-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tottori-watch-pengatur-waktu-bersama-keluarga/">Tottori Watch, Pengatur Waktu Bersama Keluarga</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3815</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tottori-watch-pengatur-waktu-bersama-keluarga/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Waktu dengan keluarga sangat penting. Hal ini yagn mendorong perushaaan asal Jepang, Veldt melahirkan smartwatch, yang dirancang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-286492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286492 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/lifestyle/" data-hover="dropdown" class="dropdown-toggle">Lifestyle</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-286537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286537 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/sehat/">Kesehatan</a></li>
	<li id="menu-item-286538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286538 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/hanya-wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_7" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="670"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/akhirnya-ada-kabar-baik-dari-keluarga-julia-perez/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295203" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/jupe-julia-perez-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/akhirnya-ada-kabar-baik-dari-keluarga-julia-perez/">Akhirnya Ada Kabar Baik dari Keluarga Julia Perez</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 12 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 203</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/akhirnya-ada-kabar-baik-dari-keluarga-julia-perez/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Kondisi kesehatan Julia Perez naik turun secara drastis. Sempat dikabarkan dalam kondisi kritis, penyanyi dan aktris yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ssst-ini-resep-rahasia-aura-kasih-menjaga-bodinya-tetap-aduhai/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295164" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="205" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/11/074503_143549_Aura_Kasih_Fed_d.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/11/074503_143549_Aura_Kasih_Fed_d.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2016/11/074503_143549_Aura_Kasih_Fed_d-300x261.jpg 300w" sizes="(max-width: 205px) 100vw, 205px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ssst-ini-resep-rahasia-aura-kasih-menjaga-bodinya-tetap-aduhai/">Ssst..Ini Resep Rahasia Aura Kasih Menjaga Bodinya Tetap Aduhai</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 549</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ssst-ini-resep-rahasia-aura-kasih-menjaga-bodinya-tetap-aduhai/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Bagi perempuan, memiliki tubuh langsing seperti Aura Kasih selalu menjadi idaman. Namun, bentuk tubuh penyanyi seksi berusia</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/gandeng-anak-juragan-taksi-nikita-willy-minta-didoakan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295161" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/nikita-willy-priawan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/gandeng-anak-juragan-taksi-nikita-willy-minta-didoakan/">Gandeng Anak Juragan Taksi, Nikita Willy Minta Didoakan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 561</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/gandeng-anak-juragan-taksi-nikita-willy-minta-didoakan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Nikita Willy tak sendirian saat menghadiri resepsi pernikahan Kezia Karamoy dan Axel Narang di Hotel Pullman, Jakarta,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/gagal-ginjal-jupe-cuci-darah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295088" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/jupe-julia-perez-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/gagal-ginjal-jupe-cuci-darah/">Gagal Ginjal, Jupe Cuci Darah</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 630</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/gagal-ginjal-jupe-cuci-darah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Setelah dilakukan CT Scan di RS Gading Pluit, kesehatan Julia Perez makin memburuk. Kemarin, Jupe tiba-tiba dipindahkan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/umrah-aldi-taher-doakan-jupe/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295030" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/Julia-perez-jupe-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/umrah-aldi-taher-doakan-jupe/">Umrah, Aldi Taher Doakan Jupe</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 5 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 453</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/umrah-aldi-taher-doakan-jupe/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Aldi Taher menjalankan ibadah umrah bersama keluarganya. Hal ini dia lakukan setelah dinyatakan sembuh dari kanker yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-160763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/foto/">Foto</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_8" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="3"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="277941" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="237" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl-300x225.jpg 300w" sizes="(max-width: 237px) 100vw, 237px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/">Rangkaian Acara MOU PU Kota Bengkulu Dengan Kejaksaan Negeri Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 7 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3271</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Sebagai salah satu bentuk upaya dalam pemantapan dan pengawasan serta pelaksanaan kegiatan anggaran, Dinas Pekerjaan Umum Kota Bengkulu melaksakan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="273240" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/">Spektakuler Jalan Sehat Bengkulu Ekspress</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 8 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3086</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Jalan Sehat spektakuler Bengkulu Ekspress dalam Rangka HUT Kemerdekaan RI ke-71 berjalan sukses. Puluhan Ribu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="260331" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="297" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3-300x180.jpg 300w" sizes="(max-width: 297px) 100vw, 297px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/">Beginilah Suasana Rutan Malabero Bengkulu Pasca Kebakaran</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 26, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3164</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Kebakaran hebat yang terjadi di Rumah Tahanan (Rutan) Malabero tadi malam, (25/03/2016), menghancurkan hampir seluruh bangunan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="259200" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="261" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu--300x205.jpg 300w" sizes="(max-width: 261px) 100vw, 261px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/">Soft Opening Ruang IGD, Perawatan Kelas III dan VIP RSUD Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 17, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3091</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">&nbsp; BENGKULU, bengkulueskpress.com &#8211; Walikota Bengkulu H Helmi Hasan meresmikan ruang IGD (Instalasi Gawat Darurat) dan Ruang Perawatan kelas</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="250517" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/">HUT Propinsi Bengkulu, Dispora Provinsi Bengkulu Gelar Gerak Jalan Massal Pelajar,Mahasiswa,Dinas Instansi,TNI dan Polri Se-Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Nov 14, 2015</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3142</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Dalam rangka memperingati Hari Ulang Tahun Provinsi Bengkulu ke-47 Tahun, Selasa (13/11/2015),  Dinas Pemuda dan Olahraga (Dispora)</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://bengkuluekspress.com/">Home</a> <span class="divider">&raquo;</span> <a href="http://bengkuluekspress.com/category/berita-utama/">Berita Utama</a> <span class="divider">&raquo;</span> Ubah Paradigma dan Tumbuhkan Kreativitas</nav>		<div id="post-295271" class="content_wrapper single_content_wrapper post-295271 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-utama category-pendidikan">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Ubah Paradigma dan Tumbuhkan Kreativitas</h1><span class="blog_meta_item blog_meta_category">In <a href="http://bengkuluekspress.com/category/berita-utama/" rel="category tag">Berita Utama</a>, <a href="http://bengkuluekspress.com/category/pendidikan/" rel="category tag">Pendidikan</a></span>			</div>

			
						<div class="blog_post_info_area before_post_info clearfix">

				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>

										<div class="blog_post_share_count">
						<span class="share_number">0</span>
						<span class="share_text">Share</span>
					</div>
										        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu.jpg&amp;description=Ubah%20Paradigma%20dan%20Tumbuhkan%20Kreativitas" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2 jam lalu"/>
			<meta itemprop="dateModified" content="2017-04-25"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" itemid="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://100">
			    <meta itemprop="width" content="100">
			    <meta itemprop="height" content="100">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-dua -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="3243840555"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p style="text-align: justify;"><strong><img class="aligncenter wp-image-295272 size-full" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu.jpg" alt="IAIN" width="800" height="533" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu.jpg 800w, http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />Workshop PIAUD IAIN Bengkulu</strong></p>
<p style="text-align: justify;"><strong>BENGKULU, Bengkulu Ekspress</strong> &#8211; Program Studi Pendidikan Islam Anak Usia Dini (PIAUD) Fakultas Tarbiyah dan Tadris, Institut Agama Islam Negeri (IAIN) Bengkulu menyelenggarakan workshop. Bertemakan Mengubah Paradikma dan menumbuhkan Kreativitas Pendidikan melalui Kreasi Balon. Kegiatan di ruang auditorium IAIN Bengkulu, Senin (24/04) ini, dilaksanakan bekerja sama dengan Guru Asyik dan menyenangkan atau lebih dikenal dengan istilah GURAME. Peserta workshop terdiri dari guru PAUD kota dan Provinsi Bengkulu serta mahasiswa PIAUD IAIN Bengkulu.</p>
<p style="text-align: justify;">&#8220;Kegiatan ini penting sekali dilaksanakan, karena akan menambah bekal mereka nantinya. Selain teori yang didapat diperkuliahan akan ada juga praktiknya. salah satunya dengan permainan kreasi balon ini,&#8221; kata Dekan Fakultas Tarbiyah dan Tadris IAIN Bengkulu Dr Zubaidi SAg Mpd.</p>
<p style="text-align: justify;">Permainan ini digunakan sebagai teknik pembelajaran di PAUD. Karena dunia PAUD berkaitan dengan permainan, maka dari itu calon guru harus dilatih bagaimana teknik mengajar dengan kreasi sehingga bisa diaplikasikan di tempat kerja nantinya,&#8221;</p>
<p style="text-align: justify;">Dr. Zubaidi menambahkan, harapannya prodi ini melakukan kegiatan lainnya, bukan hanya ini. Seperti menandatangkan pakar ahli dibidang PAUD. Hal ini diperlukan juga untuk memperkuat ilmu tentang pAUD. Bentuk edukasi ini sangat penting karena dunia PAUD tidak lepas dari bentuk permainan.</p>
<p style="text-align: justify;">&#8221;Permainan disini bukan hanya permainan saja, akan tetapi permainan edukatif, memiliki jiwa sosial, keagamaan, dan bentuk permainan yang lainnya,&#8221; jelasnya.<br />
Pendidikan kunci untuk semua kemajuan dan perkembangan yang berkualitas, sebab dengan pendidikan manusia dapat mewujudkan semua potensi dirinya baik sebagai pribadi maupun sebagai warga masyarakat.</p>
<p style="text-align: justify;">Anak, tambah Zubaidi, salah satu pilar utama dalam sebuah keluarga dan masyarakat. Mereka generasi penerus yang akan melanjutkan keberadaan manusia. Seorang anak tidak akan menjadi manusia baik dan diharapkan dimasa mendatang tanpa ditopang nilai pendidikan mulia. Krisis moral pada anak yang menimpa negeri ini telah menyadarkan kita untuk berlomba memperbaikinya. Itu akan dimulai dari perbaikan pada konsep pendidikan yang akan diterapkan pada anak. Oleh karena itu pendidik harus menyesuaikan pemilihan metode belajar dengan materi yang disampaikan. Bisa melalui dongeng, menari, bernyanyi, bercerita, ataupun bentuk metode lainnya.</p>
<p style="text-align: justify;">&#8220;Kedepannya mahasiswa prodi ini juga harus memiliki kegiatan yang praktis,&#8221; imbuhnya.</p>
<p style="text-align: justify;">Makdusnya bukan hanya belajar di dalam kelas akan tetapi diluar kelas. Memiliki hal yang dipraktikkan seperti kreativitas melalui balon, mendongeng, menari, bercerita, dan yang lainnya. Karena Program Studi Pendidikan Islam Anak Usia Dini (PIAUD) akan berhadapan langsung dengan anak usia dini yang mereka tidak mengerti dengan teori.<br />
Kegiatan ini juga untuk memenuhi SKPI (Surat Keterangan Pendamping Ijazah) di akhir setelah tamat kuliah nanti mereka harus memiliki piagam pelatihan atau SKPI ini,&#8221; kata Kaprodi PIAUD IAIN Bengkulu Fatrica Syafri, MPdi. (Cik 8/ Prw).</p>
<div align="left" style="padding-top:10px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-satu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="6476508556"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>

														<div class="blog_post_share_count">
								<span class="share_number">0</span>
								<span class="share_text">Share</span>
							</div>
														        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu.jpg&amp;description=Ubah%20Paradigma%20dan%20Tumbuhkan%20Kreativitas" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/" title="Mobil Pengangkut Ayam Dibegal" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/">Mobil Pengangkut Ayam Dibegal</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/iwapi-goes-to-campus-ajak-mahasiswa-jadi-pengusaha/" title="IWAPI Goes to Campus, Ajak Mahasiswa jadi Pengusaha" rel="next"><i class="fa fa-angle-double-right"></i> Next Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/iwapi-goes-to-campus-ajak-mahasiswa-jadi-pengusaha/">IWAPI Goes to Campus, Ajak Mahasiswa jadi Pengusaha</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_9" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="295271, 295269, 295274" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="30955" data-loaderimage="http://bengkuluekspress.com/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=""><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="30955"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295256" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/bengkuluekspress-2-01-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/">Kantor Bupati dan PT SBS Didemo Tuntut PT SBS Ditutup</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 325</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">PINO RAYA, Bengkulu Ekspress – Ketua Forum Masyarakat Peduli Lingkungan Pino Raya (FMPL-PR), Jerli Biterfin, memastikan hari ini, Selasa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295266" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/kriminal-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/">Mantan Dewan  Polisikan PNS</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 282</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KAUR SELATAN, BENGKULU EKSPRESS &#8211; Lantaran diduga telah melakukan penipuan, seorang Pegawai Negeri Sipil (PNS) Kementerian Agama (Kemenag) Kaur</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295263" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/honorer-lepas-seluma-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/">Bidan PTT Tak Bisa Pindah</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 214</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">TAIS, Bengkulu Ekspress &#8211; Setelah ditetapkan sebagai Calon Pegawai Negeri Sipil (CPNS). Sebanyak 118 orang bidan PTT asal kabupaten</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
<section id="comments" class="comments-area clearfix">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ubah-paradigma-dan-tumbuhkan-kreativitas/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://bengkuluekspress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><div class="comment_textarea clearfix"><textarea id="comment" name="comment" aria-required="true" class="col12" rows="4"></textarea></div><div class="comments_row row"><div class="col4"><input id="author" name="author" class="form-control col12" type="text" placeholder="Name"></div>
<div class="col4"><input id="email" name="email" class="form-control col12" type="text" placeholder="Email"></div>
<div class="col4"><input id="url" name="url" class="form-control col12" type="text" placeholder="Website"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='295271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 dn_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="text-28" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="http://bengkulurun.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2017/03/instagram-bengkulu-run-2017-01.png" width="300" height="300"></a></div>
<br />

</div>
		</div><div id="text-26" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads BETV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="5872763351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-27" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="https://play.google.com/store/apps/details?id=com.bengkuluekspress.news" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/300x250-app-playstore-bengkuluekspress-01.png" width="300" height="250"></a></div>
<br />



<div align="left" ><a href="http://bengkuluekspress.com/hotel-santika-bengkulu-2/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2015/10/santika_300x150-011.png" width="300" height="150"></a></div>
<br />


<div align="left" ><a href="http://www.fifgroup.co.id/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/fif_375X250-01.png" width="300" height="200"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/pemasangan-iklan/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/2-pasang-iklan-bengkuluekspresscom-01.png" width="300" height="150"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/kanal-pemkab-lejang-lebong/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/kanal-rejang-lebong-homepage-2-01-1.png" width="300" height="60"></a></div>
<br /></div>
		</div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Terkini</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/iwapi-goes-to-campus-ajak-mahasiswa-jadi-pengusaha/" title="IWAPI Goes to Campus, Ajak Mahasiswa jadi Pengusaha"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/Ketua-IWAPI-Begkulu-Trisna-Anggraini-100x76.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/04/Ketua-IWAPI-Begkulu-Trisna-Anggraini-100x76.jpg 100w, http://bengkuluekspress.com/wp-content/uploads/2017/04/Ketua-IWAPI-Begkulu-Trisna-Anggraini-300x225.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2017/04/Ketua-IWAPI-Begkulu-Trisna-Anggraini.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/iwapi-goes-to-campus-ajak-mahasiswa-jadi-pengusaha/" title="IWAPI Goes to Campus, Ajak Mahasiswa jadi Pengusaha">IWAPI Goes to Campus, Ajak Mahasiswa jadi Pengusaha</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 2 jam lalu</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/iwapi-goes-to-campus-ajak-mahasiswa-jadi-pengusaha/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" title="Ubah Paradigma dan Tumbuhkan Kreativitas"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/" title="Ubah Paradigma dan Tumbuhkan Kreativitas">Ubah Paradigma dan Tumbuhkan Kreativitas</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 2 jam lalu</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/" title="Mobil Pengangkut Ayam Dibegal"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/ayam-large-01-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/" title="Mobil Pengangkut Ayam Dibegal">Mobil Pengangkut Ayam Dibegal</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 3 jam lalu</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/" title="Kantor Bupati dan PT SBS Didemo Tuntut PT SBS Ditutup"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/bengkuluekspress-2-01-100x76.png" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/" title="Kantor Bupati dan PT SBS Didemo Tuntut PT SBS Ditutup">Kantor Bupati dan PT SBS Didemo Tuntut PT SBS Ditutup</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div><div id="text-4" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/pages/Bengkulu-Ekspress/185647531538842" data-width="300" data-height="255" data-show-faces="true" data-stream="false" data-header="false"></div>
<br /><br />

<a class="twitter-timeline" href="https://twitter.com/BE_Bengkulu" data-widget-id="302866031590903808">Tweets by @BE_Bengkulu</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />

<div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/dompet_donasi_375x175-01.png" width="300" height="170"></a></div>
<br />

<div align="left" ><iframe width="100%" height="350px" frameborder="0" scrolling="no" src="http://www.karirpad.com/mediapartner/widget/"></iframe> <br /></div>



</div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                        <div id="first_footer_widget" class="widget_area col4">
	<div id="social-widget-2" class="widget_container widget_content widget daynight-social-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Social Profiles</span></h4><div class="social_icons_list widget_social_icons_list"><a rel="nofollow" target="_blank" href="https://www.facebook.com/BengkuluEkspressOnline" title="Facebook" class="social_icon widget_social_icon social_facebook social_icon_facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/BE_Bengkulu" title="Twitter" class="social_icon widget_social_icon social_twitter social_icon_twitter"><i class="fa fa-twitter"></i></a></div></div></div>

<div id="second_footer_widget" class="widget_area col4">
	<div id="archives-2" class="widget_container widget_content widget widget_archive clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Arsip</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arsip</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Pilih Bulan</option>
				<option value='http://bengkuluekspress.com/2017/04/'> April 2017 </option>
	<option value='http://bengkuluekspress.com/2017/03/'> Maret 2017 </option>
	<option value='http://bengkuluekspress.com/2017/02/'> Februari 2017 </option>
	<option value='http://bengkuluekspress.com/2017/01/'> Januari 2017 </option>
	<option value='http://bengkuluekspress.com/2016/12/'> Desember 2016 </option>
	<option value='http://bengkuluekspress.com/2016/11/'> November 2016 </option>
	<option value='http://bengkuluekspress.com/2016/10/'> Oktober 2016 </option>
	<option value='http://bengkuluekspress.com/2016/09/'> September 2016 </option>
	<option value='http://bengkuluekspress.com/2016/08/'> Agustus 2016 </option>
	<option value='http://bengkuluekspress.com/2016/07/'> Juli 2016 </option>
	<option value='http://bengkuluekspress.com/2016/06/'> Juni 2016 </option>
	<option value='http://bengkuluekspress.com/2016/05/'> Mei 2016 </option>
	<option value='http://bengkuluekspress.com/2016/04/'> April 2016 </option>
	<option value='http://bengkuluekspress.com/2016/03/'> Maret 2016 </option>
	<option value='http://bengkuluekspress.com/2016/02/'> Februari 2016 </option>
	<option value='http://bengkuluekspress.com/2016/01/'> Januari 2016 </option>
	<option value='http://bengkuluekspress.com/2015/12/'> Desember 2015 </option>
	<option value='http://bengkuluekspress.com/2015/11/'> November 2015 </option>
	<option value='http://bengkuluekspress.com/2015/10/'> Oktober 2015 </option>
	<option value='http://bengkuluekspress.com/2015/09/'> September 2015 </option>
	<option value='http://bengkuluekspress.com/2015/08/'> Agustus 2015 </option>
	<option value='http://bengkuluekspress.com/2015/07/'> Juli 2015 </option>
	<option value='http://bengkuluekspress.com/2015/06/'> Juni 2015 </option>
	<option value='http://bengkuluekspress.com/2015/05/'> Mei 2015 </option>
	<option value='http://bengkuluekspress.com/2015/04/'> April 2015 </option>
	<option value='http://bengkuluekspress.com/2015/03/'> Maret 2015 </option>
	<option value='http://bengkuluekspress.com/2015/02/'> Februari 2015 </option>
	<option value='http://bengkuluekspress.com/2015/01/'> Januari 2015 </option>
	<option value='http://bengkuluekspress.com/2014/12/'> Desember 2014 </option>
	<option value='http://bengkuluekspress.com/2014/11/'> November 2014 </option>
	<option value='http://bengkuluekspress.com/2014/10/'> Oktober 2014 </option>
	<option value='http://bengkuluekspress.com/2014/09/'> September 2014 </option>
	<option value='http://bengkuluekspress.com/2014/08/'> Agustus 2014 </option>
	<option value='http://bengkuluekspress.com/2014/07/'> Juli 2014 </option>
	<option value='http://bengkuluekspress.com/2014/06/'> Juni 2014 </option>
	<option value='http://bengkuluekspress.com/2014/05/'> Mei 2014 </option>
	<option value='http://bengkuluekspress.com/2014/04/'> April 2014 </option>
	<option value='http://bengkuluekspress.com/2014/03/'> Maret 2014 </option>
	<option value='http://bengkuluekspress.com/2014/02/'> Februari 2014 </option>
	<option value='http://bengkuluekspress.com/2014/01/'> Januari 2014 </option>
	<option value='http://bengkuluekspress.com/2013/12/'> Desember 2013 </option>
	<option value='http://bengkuluekspress.com/2013/11/'> November 2013 </option>
	<option value='http://bengkuluekspress.com/2013/10/'> Oktober 2013 </option>
	<option value='http://bengkuluekspress.com/2013/09/'> September 2013 </option>
	<option value='http://bengkuluekspress.com/2013/08/'> Agustus 2013 </option>
	<option value='http://bengkuluekspress.com/2013/07/'> Juli 2013 </option>
	<option value='http://bengkuluekspress.com/2013/06/'> Juni 2013 </option>
	<option value='http://bengkuluekspress.com/2013/05/'> Mei 2013 </option>
	<option value='http://bengkuluekspress.com/2013/04/'> April 2013 </option>
	<option value='http://bengkuluekspress.com/2013/03/'> Maret 2013 </option>
	<option value='http://bengkuluekspress.com/2013/02/'> Februari 2013 </option>
	<option value='http://bengkuluekspress.com/2013/01/'> Januari 2013 </option>
	<option value='http://bengkuluekspress.com/2012/12/'> Desember 2012 </option>
	<option value='http://bengkuluekspress.com/2012/11/'> November 2012 </option>
	<option value='http://bengkuluekspress.com/2012/10/'> Oktober 2012 </option>
	<option value='http://bengkuluekspress.com/2012/09/'> September 2012 </option>
	<option value='http://bengkuluekspress.com/2012/08/'> Agustus 2012 </option>
	<option value='http://bengkuluekspress.com/2012/07/'> Juli 2012 </option>
	<option value='http://bengkuluekspress.com/2012/06/'> Juni 2012 </option>
	<option value='http://bengkuluekspress.com/2012/05/'> Mei 2012 </option>
	<option value='http://bengkuluekspress.com/2012/04/'> April 2012 </option>
	<option value='http://bengkuluekspress.com/2012/03/'> Maret 2012 </option>
	<option value='http://bengkuluekspress.com/2012/02/'> Februari 2012 </option>
	<option value='http://bengkuluekspress.com/2012/01/'> Januari 2012 </option>

		</select>
		</div></div>

<div id="third_footer_widget" class="widget_area col4">
	<div id="categories-3" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Kategori</span></h4><label class="screen-reader-text" for="cat">Kategori</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="1318">10 th Bengkulu Ekspress</option>
	<option class="level-0" value="3374">Bengkulu Run</option>
	<option class="level-0" value="12">Bengkulu Selatan</option>
	<option class="level-0" value="11">Bengkulu Tengah</option>
	<option class="level-0" value="10">Bengkulu Utara</option>
	<option class="level-0" value="3">Berita Utama</option>
	<option class="level-0" value="259">Biografi Ichwan Yunus</option>
	<option class="level-0" value="39">Bisnis</option>
	<option class="level-0" value="1388">BNI</option>
	<option class="level-0" value="75">Cerita Dahlan Iskan</option>
	<option class="level-0" value="96">Community</option>
	<option class="level-0" value="6">Curup Ekspress</option>
	<option class="level-0" value="2457">Daerah</option>
	<option class="level-0" value="1646">Dompet Donasi Sosial</option>
	<option class="level-0" value="253">DPRD Kota Bengkulu</option>
	<option class="level-0" value="254">DPRD Provinsi Bengkulu</option>
	<option class="level-0" value="638">Ekonomi</option>
	<option class="level-0" value="244">Epaper</option>
	<option class="level-0" value="2453">Event</option>
	<option class="level-0" value="666">foto</option>
	<option class="level-0" value="616">Fraksi</option>
	<option class="level-0" value="247">Halo Gubernur</option>
	<option class="level-0" value="41">Hiburan</option>
	<option class="level-0" value="3398">Honda</option>
	<option class="level-0" value="1392">Hotel Santika Bengkulu</option>
	<option class="level-0" value="850">IAIN Bengkulu</option>
	<option class="level-0" value="245">Inspirasi</option>
	<option class="level-0" value="903">Internasional</option>
	<option class="level-0" value="15">Kasus</option>
	<option class="level-0" value="40">Kaur ekspress</option>
	<option class="level-0" value="8">Kepahiang Ekspress</option>
	<option class="level-0" value="64">Kesehatan</option>
	<option class="level-0" value="2390">Kolom_Edukasi</option>
	<option class="level-0" value="9">Lebong Ekspress</option>
	<option class="level-0" value="2488">Lembak Linggau Mura</option>
	<option class="level-0" value="1500">Lensa</option>
	<option class="level-0" value="1363">Lensa DPRD Provinsi</option>
	<option class="level-0" value="1395">Lensa Pemprov Bengkulu</option>
	<option class="level-0" value="2458">Lifestyle</option>
	<option class="level-0" value="14">Mukomuko Ekspress</option>
	<option class="level-0" value="67">Nasional</option>
	<option class="level-0" value="1378">Pemerintah Kota</option>
	<option class="level-0" value="270">Pemerintah Propinsi</option>
	<option class="level-0" value="1497">Pemkab Rejang Lebong</option>
	<option class="level-0" value="62">Pendidikan</option>
	<option class="level-0" value="1264">Pesan Harian UJH</option>
	<option class="level-0" value="236">Politik</option>
	<option class="level-0" value="1359">Properti</option>
	<option class="level-0" value="1379">Ramadan</option>
	<option class="level-0" value="13">Seluma Ekspress</option>
	<option class="level-0" value="71">Senggang</option>
	<option class="level-0" value="16">Seputar Kota</option>
	<option class="level-0" value="1858">Sinar Sport Hotel</option>
	<option class="level-0" value="2432">Splash</option>
	<option class="level-0" value="68">Sport</option>
	<option class="level-0" value="1380">Sultan B Najamuddin</option>
	<option class="level-0" value="1396">Tabot Bengkulu 2015</option>
	<option class="level-0" value="43">Teknologi</option>
	<option class="level-0" value="1364">Tips</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="629">Video Gallery</option>
	<option class="level-0" value="69">Wanita</option>
	<option class="level-0" value="3169">Wisata Bengkulu</option>
	<option class="level-0" value="2433">Wonderful Indonesia</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://bengkuluekspress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>

                    </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="http://bengkuluekspress.com/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-primarymenu-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/">News</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_10" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="2565"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295271" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/Kegiatan-Workshop-Program-Studi-PIAUD-IAIN-Bengkulu-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Ubah Paradigma dan Tumbuhkan Kreativitas</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 200</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Workshop PIAUD IAIN Bengkulu BENGKULU, Bengkulu Ekspress &#8211; Program Studi Pendidikan Islam Anak Usia Dini (PIAUD) Fakultas Tarbiyah dan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295269" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/ayam-large-01-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/">Mobil Pengangkut Ayam Dibegal</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 166</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">PUT, Bengkulu Ekspress &#8211; Aksi perampokan kendaraan roda empat jenis mobil terjadi di ruas jalan lintas Curup-Lubuklinggau, persisnya di</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295256" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/bengkuluekspress-2-01-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/">Kantor Bupati dan PT SBS Didemo Tuntut PT SBS Ditutup</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 325</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kantor-bupati-dan-pt-sbs-didemo-tuntut-pt-sbs-ditutup/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">PINO RAYA, Bengkulu Ekspress – Ketua Forum Masyarakat Peduli Lingkungan Pino Raya (FMPL-PR), Jerli Biterfin, memastikan hari ini, Selasa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295266" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/kriminal-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/">Mantan Dewan  Polisikan PNS</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 282</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KAUR SELATAN, BENGKULU EKSPRESS &#8211; Lantaran diduga telah melakukan penipuan, seorang Pegawai Negeri Sipil (PNS) Kementerian Agama (Kemenag) Kaur</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295263" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/honorer-lepas-seluma-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/">Bidan PTT Tak Bisa Pindah</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 214</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bidan-ptt-tak-bisa-pindah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">TAIS, Bengkulu Ekspress &#8211; Setelah ditetapkan sebagai Calon Pegawai Negeri Sipil (CPNS). Sebanyak 118 orang bidan PTT asal kabupaten</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-281472 dropdown default_menu cat-columns"><a href="#" data-hover="dropdown" class="dropdown-toggle">Daerah</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281482 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seputar-kota/">Seputar Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281479 default_menu"><a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/">Lebong Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281476 default_menu"><a href="http://bengkuluekspress.com/category/daerah/curup-ekspress/">Curup Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281473 default_menu"><a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281480 default_menu"><a href="http://bengkuluekspress.com/category/daerah/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281477 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kaur-ekspress/">Kaur ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281474 default_menu"><a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281478 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281475 default_menu"><a href="http://bengkuluekspress.com/category/daerah/utara-ekspress/">Bengkulu Utara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281481 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seluma-ekspress/">Seluma Ekspress</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_11" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1533"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/astaga-bertahun-tahun-ada-jarum-pentul-di-paru-paru/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295157" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/dokter-kesehatan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/astaga-bertahun-tahun-ada-jarum-pentul-di-paru-paru/">Astaga, Bertahun-Tahun Ada Jarum Pentul di Paru-paru</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 405</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/astaga-bertahun-tahun-ada-jarum-pentul-di-paru-paru/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, BOGOR &#8211; Tim Medis Rumah Sakit Paru Dr M Goenawan Partowidigdo (RSPG) Cisarua, Bogor berhasil mengeluarkan jarum pentul</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/psk-online-tinggal-duduk-di-rumah-tunggu-panggilan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295096" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/psk-online-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/psk-online-tinggal-duduk-di-rumah-tunggu-panggilan/">PSK Online, Tinggal Duduk di Rumah Tunggu Panggilan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 462</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/psk-online-tinggal-duduk-di-rumah-tunggu-panggilan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, CIANJUR &#8211; Bisnis prostitusi di Cianjur, Jabar semakin liar dan blak-blakan. Mereka bertebaran dengan berbagai cara dan dari</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bu-miryam-janji-hadir-pada-panggilan-ketiga/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294910" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/miryam-s-haryani-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bu-miryam-janji-hadir-pada-panggilan-ketiga/">Bu Miryam Janji Hadir Pada Panggilan Ketiga</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 614</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bu-miryam-janji-hadir-pada-panggilan-ketiga/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Mantan Anggota Komisi II DPR Fraksi Hanura Miryam S Haryani telah dua kali mangkir dari panggilan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/biasanya-novel-baswedan-pulang-bareng-jemaah-lainnya/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294559" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/novel-baswedan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/biasanya-novel-baswedan-pulang-bareng-jemaah-lainnya/">Biasanya Novel Baswedan Pulang Bareng Jemaah Lainnya</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1717</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/biasanya-novel-baswedan-pulang-bareng-jemaah-lainnya/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Nico, tetangga Novel Baswedan, mengatakan bahwa penyidik senior Komisi Pemberantasan Korupsi (KPK) itu pulang usai salat</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/wahai-para-koruptor-tirulah-sikap-choel-mallarangeng/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294521" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/choel-mallarangeng-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/wahai-para-koruptor-tirulah-sikap-choel-mallarangeng/">Wahai Para Koruptor, Tirulah Sikap Choel Mallarangeng</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 825</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/wahai-para-koruptor-tirulah-sikap-choel-mallarangeng/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Choel Mallarangeng bisa jadi panutan bagi pelaku korupsi di tanah air. Betapa tidak, sejak masa penahanan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_12" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="76"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/terpesona-islam-di-indonesia-wapres-as-ngebet-ke-istiqlal/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295091" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/menlu-as-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/terpesona-islam-di-indonesia-wapres-as-ngebet-ke-istiqlal/">Terpesona Islam di Indonesia, Wapres AS Ngebet ke Istiqlal</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 596</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/terpesona-islam-di-indonesia-wapres-as-ngebet-ke-istiqlal/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Wakil Presiden Amerika Serikat (AS) Michael Richard Pence ternuyata terkesima dengan praktik Islam di Indonesia. Pendamping Donald</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/presiden-diminta-tunjukkan-laporan-pajaknya/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294850" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/donald-trump-1-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/presiden-diminta-tunjukkan-laporan-pajaknya/">Presiden Diminta Tunjukkan Laporan Pajaknya</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 947</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/presiden-diminta-tunjukkan-laporan-pajaknya/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, WASHINGTON &#8211; Batas penyerahan surat pemberitahuan (SPT) pajak di Amerika Serikat berakhir, Sabtu (15/5) waktu setempat. Kesempatan itu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kisah-gadis-diasuh-monyet-kembali-dengan-dramatis/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294352" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/gadis-diasuh-monyet-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kisah-gadis-diasuh-monyet-kembali-dengan-dramatis/">Kisah Gadis Diasuh Monyet, &#8216;Kembali&#8217; dengan Dramatis</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1687</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kisah-gadis-diasuh-monyet-kembali-dengan-dramatis/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, NEW DELHI &#8211; Ini bukan cerita dalam film. Ini kenyataan. Seorang gadis ditemukan bertahan hidup bersama sekumpulan monyet.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/habisi-nyawa-teman-pakai-katana-ranger-merah-masuk-bui/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294071" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/medina-ranger-merah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/habisi-nyawa-teman-pakai-katana-ranger-merah-masuk-bui/">Habisi Nyawa Teman Pakai Katana, Ranger Merah Masuk Bui</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1944</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/habisi-nyawa-teman-pakai-katana-ranger-merah-masuk-bui/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Aktor Ricardo Medina divonis enam tahun penjara atas pembunuhan terhadap Josh Sutter, Kamis (30/3/2017). Pemeran Ranger Singa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/uni-eropa-resmi-terima-surat-cerai-dari-inggris/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="293956" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/tim-barrow-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/uni-eropa-resmi-terima-surat-cerai-dari-inggris/">Uni Eropa Resmi Terima Surat Cerai dari Inggris</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1338</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/uni-eropa-resmi-terima-surat-cerai-dari-inggris/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, BRUSSELS &#8211; Pemerintah Inggris secara formal sudah melayangkan surat Brexit, permohonan berpisah dengan Uni Eropa Rabu (29/3/2017). Ini</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/tkp/">Kasus</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_13" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1053"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295269" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/ayam-large-01-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/">Mobil Pengangkut Ayam Dibegal</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 166</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mobil-pengangkut-ayam-dibegal/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">PUT, Bengkulu Ekspress &#8211; Aksi perampokan kendaraan roda empat jenis mobil terjadi di ruas jalan lintas Curup-Lubuklinggau, persisnya di</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295266" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/kriminal-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/">Mantan Dewan  Polisikan PNS</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 282</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mantan-dewan-polisikan-pns/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KAUR SELATAN, BENGKULU EKSPRESS &#8211; Lantaran diduga telah melakukan penipuan, seorang Pegawai Negeri Sipil (PNS) Kementerian Agama (Kemenag) Kaur</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/gigitan-selamatkan-dari-aksi-pemerkosaan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295232" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/mesum-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/gigitan-selamatkan-dari-aksi-pemerkosaan/">Gigitan Selamatkan dari Aksi Pemerkosaan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 7 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 262</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/gigitan-selamatkan-dari-aksi-pemerkosaan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Gigitan sekuat tenaga yang dilakukan Ar (14) berhasil menyelamatkan dirinya dari aksi pemerkosaan. Warga Desa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mayat-tanpa-identitas-membusuk-di-bukti-hitam-diduga-tewas-sudah-seminggu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295235" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/mayat-tanpa0identitas-01-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mayat-tanpa-identitas-membusuk-di-bukti-hitam-diduga-tewas-sudah-seminggu/">Mayat Tanpa Identitas Membusuk di Bukti Hitam, Diduga Tewas Sudah Seminggu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 7 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 254</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mayat-tanpa-identitas-membusuk-di-bukti-hitam-diduga-tewas-sudah-seminggu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Warga Kecamatan Kepahiang dihebohkan dengan penemuan mayat tanpa identitas yang sudah membusuk di kawasan bukit</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/duh-gusti-istri-hamil-2-bulan-diseret-suami-dengan-motor/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295148" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/istri-hamil-diseret-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/duh-gusti-istri-hamil-2-bulan-diseret-suami-dengan-motor/">Duh Gusti, Istri Hamil 2 Bulan Diseret Suami dengan Motor</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1221</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/duh-gusti-istri-hamil-2-bulan-diseret-suami-dengan-motor/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, SAMARINDA &#8211; IJ (19) mendapatkan perlakuan yang sangat tak manusiawi dari sang suami HR, Jumat (21/4). Wanita yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17879 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/pendidikan/" data-hover="dropdown" class="dropdown-toggle">Pendidikan</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269629 default_menu"><a href="http://bengkuluekspress.com/category/kolom_edukasi/">Kolom Edukasi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_14" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1347"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/marquez-start-terdepan-lima-kali-beruntun-vinales-kedua-rossi-ketiga/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295144" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/rider-GP-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/marquez-start-terdepan-lima-kali-beruntun-vinales-kedua-rossi-ketiga/">Marquez Start Terdepan Lima Kali Beruntun, Vinales Kedua, Rossi Ketiga</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 725</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/marquez-start-terdepan-lima-kali-beruntun-vinales-kedua-rossi-ketiga/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, AUSTIN &#8211; Juara bertahan MotoGP, Marc Marquez menorehkan catatan fenomenal di MotoGP Americas. Rider Respol Honda itu baru</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/batu-belarik-juara-turnamen-volly-gp-ansor/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295105" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2015/04/volly_olahraga.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/04/volly_olahraga.jpg 448w, http://bengkuluekspress.com/wp-content/uploads/2015/04/volly_olahraga-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/04/volly_olahraga-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/batu-belarik-juara-turnamen-volly-gp-ansor/">Batu Belarik Juara Turnamen Volly GP Ansor</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 3 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 373</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/batu-belarik-juara-turnamen-volly-gp-ansor/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Batu Belarik (BB) Club keluar sebagai juara satu dalam turnamen volly ball yang digelar Komite</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/seleksi-u-23/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294953" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="170" src="http://bengkuluekspress.com/wp-content/uploads/2016/09/091403_813792_bola_aff_aam.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/09/091403_813792_bola_aff_aam.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2016/09/091403_813792_bola_aff_aam-300x169.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/09/091403_813792_bola_aff_aam-384x217.jpg 384w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/seleksi-u-23/">Seleksi U-23</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 6 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 332</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/seleksi-u-23/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">LEBONG SELATAN, Bengkulu Ekspress &#8211; Selama dua hari, terhitung kemarin (18/4/2017), Persatuan Sepak Bola Seluruh Indonesia (PSSI) Kabupaten Lebong,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/sambut-muenchen-zidane-kirim-pesan-menantang-fan-madrid/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294904" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/zidane-real-madrid-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/sambut-muenchen-zidane-kirim-pesan-menantang-fan-madrid/">Sambut Muenchen, Zidane Kirim Pesan Menantang Fan Madrid</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 702</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/sambut-muenchen-zidane-kirim-pesan-menantang-fan-madrid/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, MADRID &#8211; Pelatih Real Madrid, Zinedine Zidane tak mau menganggap semuanya telah menjadi mudah, usai mengantongi kemenangan 2-1</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tripika-lais-cup-i-dimulai/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294757" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/turnamen-tripika-lais-cup-I-303x178.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/04/turnamen-tripika-lais-cup-I-303x178.jpg 303w, http://bengkuluekspress.com/wp-content/uploads/2017/04/turnamen-tripika-lais-cup-I-300x177.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2017/04/turnamen-tripika-lais-cup-I.jpg 800w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tripika-lais-cup-i-dimulai/">Tripika Lais Cup I Dimulai</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1072</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tripika-lais-cup-i-dimulai/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Apr 15, 2017 @ 10:40 LAIS, Bengkulu Ekspress &#8211; Tripika Lais Cup I resmi dimulai. Kesebelasan dari seluruh desa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271440 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/bisnis/" data-hover="dropdown" class="dropdown-toggle">Bisnis</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441 default_menu"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180 default_menu"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288655 default_menu"><a href="http://bengkuluekspress.com/category/wonderful-indonesia/">Wonderful Indonesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/teknologi/">Tekno</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_15" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="167"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/menggunakan-facebook-membuat-anda-lebih-kesepian/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294908" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/facebook-1-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/menggunakan-facebook-membuat-anda-lebih-kesepian/">Menggunakan Facebook Membuat Anda Lebih Kesepian?</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 681</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/menggunakan-facebook-membuat-anda-lebih-kesepian/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Anda mungkin berpikir menggunakan Facebook, Twitter dan Instagram bisa membawa Anda lebih dekat dengan teman-teman, tetapi sebuah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/apple-kembangkan-sensor-deteksi-glukosa/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="294901" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/apple-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/apple-kembangkan-sensor-deteksi-glukosa/">Apple Kembangkan Sensor Deteksi Glukosa</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 minggu lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 573</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/apple-kembangkan-sensor-deteksi-glukosa/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Kandungan gula dalam darah menjadi momok paling menakutkan. Banyak cara dilakukan guna menurunkan atau menyembuhkan kandaungan gula</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pakar-it-pornografi-makin-dekat-dengan-anak-anak/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="293395" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/social-sosial-media-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pakar-it-pornografi-makin-dekat-dengan-anak-anak/">Pakar IT: Pornografi Makin Dekat dengan Anak-anak</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3764</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pakar-it-pornografi-makin-dekat-dengan-anak-anak/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com, JAKARTA &#8211; Terkuaknya kasus pedofilia di Facebook (FB) yang diduga merupakan jaringan internasional, menunjukkan medsos tidak aman bagi</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/4-keunggulan-penggunaan-big-data-mobile-positioning/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="291852" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2013/01/RIO-TURIS-MANCANEGARA-KUNJUNGI-BENTENG-MALBOROUGH-8.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2013/01/RIO-TURIS-MANCANEGARA-KUNJUNGI-BENTENG-MALBOROUGH-8.jpg 314w, http://bengkuluekspress.com/wp-content/uploads/2013/01/RIO-TURIS-MANCANEGARA-KUNJUNGI-BENTENG-MALBOROUGH-8-300x199.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2013/01/RIO-TURIS-MANCANEGARA-KUNJUNGI-BENTENG-MALBOROUGH-8-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/4-keunggulan-penggunaan-big-data-mobile-positioning/">4 Keunggulan Penggunaan Big Data Mobile Positioning</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 4329</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/4-keunggulan-penggunaan-big-data-mobile-positioning/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Big Data di era digital ini sebuah keniscayaan. Cepat atau lambat pasti akan datang! Jangan heran jika</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tottori-watch-pengatur-waktu-bersama-keluarga/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="291514" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/tottori-watch-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tottori-watch-pengatur-waktu-bersama-keluarga/">Tottori Watch, Pengatur Waktu Bersama Keluarga</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 2 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3815</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tottori-watch-pengatur-waktu-bersama-keluarga/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Waktu dengan keluarga sangat penting. Hal ini yagn mendorong perushaaan asal Jepang, Veldt melahirkan smartwatch, yang dirancang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286492 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/lifestyle/" data-hover="dropdown" class="dropdown-toggle">Lifestyle</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286537 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/sehat/">Kesehatan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286538 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/hanya-wanita/">Wanita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_16" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="670"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/akhirnya-ada-kabar-baik-dari-keluarga-julia-perez/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295203" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/jupe-julia-perez-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/akhirnya-ada-kabar-baik-dari-keluarga-julia-perez/">Akhirnya Ada Kabar Baik dari Keluarga Julia Perez</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 12 jam lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 203</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/akhirnya-ada-kabar-baik-dari-keluarga-julia-perez/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Kondisi kesehatan Julia Perez naik turun secara drastis. Sempat dikabarkan dalam kondisi kritis, penyanyi dan aktris yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ssst-ini-resep-rahasia-aura-kasih-menjaga-bodinya-tetap-aduhai/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295164" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="205" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/11/074503_143549_Aura_Kasih_Fed_d.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/11/074503_143549_Aura_Kasih_Fed_d.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2016/11/074503_143549_Aura_Kasih_Fed_d-300x261.jpg 300w" sizes="(max-width: 205px) 100vw, 205px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ssst-ini-resep-rahasia-aura-kasih-menjaga-bodinya-tetap-aduhai/">Ssst..Ini Resep Rahasia Aura Kasih Menjaga Bodinya Tetap Aduhai</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 549</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ssst-ini-resep-rahasia-aura-kasih-menjaga-bodinya-tetap-aduhai/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Bagi perempuan, memiliki tubuh langsing seperti Aura Kasih selalu menjadi idaman. Namun, bentuk tubuh penyanyi seksi berusia</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/gandeng-anak-juragan-taksi-nikita-willy-minta-didoakan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295161" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/nikita-willy-priawan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/gandeng-anak-juragan-taksi-nikita-willy-minta-didoakan/">Gandeng Anak Juragan Taksi, Nikita Willy Minta Didoakan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 1 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 561</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/gandeng-anak-juragan-taksi-nikita-willy-minta-didoakan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Nikita Willy tak sendirian saat menghadiri resepsi pernikahan Kezia Karamoy dan Axel Narang di Hotel Pullman, Jakarta,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/gagal-ginjal-jupe-cuci-darah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295088" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/04/jupe-julia-perez-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/gagal-ginjal-jupe-cuci-darah/">Gagal Ginjal, Jupe Cuci Darah</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 4 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 630</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/gagal-ginjal-jupe-cuci-darah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Setelah dilakukan CT Scan di RS Gading Pluit, kesehatan Julia Perez makin memburuk. Kemarin, Jupe tiba-tiba dipindahkan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/umrah-aldi-taher-doakan-jupe/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="295030" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/03/Julia-perez-jupe-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/umrah-aldi-taher-doakan-jupe/">Umrah, Aldi Taher Doakan Jupe</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 5 hari lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 453</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/umrah-aldi-taher-doakan-jupe/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Aldi Taher menjalankan ibadah umrah bersama keluarganya. Hal ini dia lakukan setelah dinyatakan sembuh dari kanker yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/foto/">Foto</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_17" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="3"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="277941" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="237" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl-300x225.jpg 300w" sizes="(max-width: 237px) 100vw, 237px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/">Rangkaian Acara MOU PU Kota Bengkulu Dengan Kejaksaan Negeri Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 7 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3271</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Sebagai salah satu bentuk upaya dalam pemantapan dan pengawasan serta pelaksanaan kegiatan anggaran, Dinas Pekerjaan Umum Kota Bengkulu melaksakan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="273240" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/">Spektakuler Jalan Sehat Bengkulu Ekspress</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 8 bulan lalu</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3086</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Jalan Sehat spektakuler Bengkulu Ekspress dalam Rangka HUT Kemerdekaan RI ke-71 berjalan sukses. Puluhan Ribu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="260331" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="297" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3-300x180.jpg 300w" sizes="(max-width: 297px) 100vw, 297px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/">Beginilah Suasana Rutan Malabero Bengkulu Pasca Kebakaran</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 26, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3164</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Kebakaran hebat yang terjadi di Rumah Tahanan (Rutan) Malabero tadi malam, (25/03/2016), menghancurkan hampir seluruh bangunan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="259200" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="261" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu--300x205.jpg 300w" sizes="(max-width: 261px) 100vw, 261px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/">Soft Opening Ruang IGD, Perawatan Kelas III dan VIP RSUD Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 17, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3091</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">&nbsp; BENGKULU, bengkulueskpress.com &#8211; Walikota Bengkulu H Helmi Hasan meresmikan ruang IGD (Instalasi Gawat Darurat) dan Ruang Perawatan kelas</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="250517" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/">HUT Propinsi Bengkulu, Dispora Provinsi Bengkulu Gelar Gerak Jalan Massal Pelajar,Mahasiswa,Dinas Instansi,TNI dan Polri Se-Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Nov 14, 2015</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 3142</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Dalam rangka memperingati Hari Ulang Tahun Provinsi Bengkulu ke-47 Tahun, Selasa (13/11/2015),  Dinas Pemuda dan Olahraga (Dispora)</p><span class="read_more_button"><a href="http://bengkuluekspress.com/ubah-paradigma-dan-tumbuhkan-kreativitas/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
        <div align="center" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/2017-group-bengkuluekspress-01.png" width="1100" height="70"></a></div>
<br />        <style></style><script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.00'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/comment-reply.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/daynight.js?ver=1.46'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/wp-embed.js?ver=4.7.2'></script>
    </body>
    
</html>