<!DOCTYPE html>
<html lang="id-ID" class="daynight_light_skin boxed_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://bengkuluekspress.com/xmlrpc.php">

                  	<title>Simpan Sabu, Dua Wanita Diamankan</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://bengkuluekspress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Umpan Komentar" href="http://bengkuluekspress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Simpan Sabu, Dua Wanita Diamankan Umpan Komentar" href="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='daynight_vc_minimal-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://bengkuluekspress.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight-child-theme/style.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/responsive.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inlinestyle.css?ver=4.7' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/html5.js?ver=4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://bengkuluekspress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bengkuluekspress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bengkuluekspress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/" />
<link rel='shortlink' href='http://bengkuluekspress.com/?p=286193' />
<link rel="alternate" type="application/json+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fsimpan-sabu-dua-wanita-diamankan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fsimpan-sabu-dua-wanita-diamankan%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>





    <body class="post-template-default single single-post postid-286193 single-format-standard container_borders sidebar_borders boxed_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28729646-1', 'auto');
  ga('send', 'pageview');

</script>                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                            <div class="main_menu">
                                    <div class="top_bar_nav"><ul id="menu-redaksional" class="navbar top_navbar"><li id="menu-item-285622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285622 default_menu cat-columns"><a href="http://bengkuluekspress.com/pemasangan-iklan/">Iklan</a></li>
<li id="menu-item-285623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285623 default_menu cat-columns"><a href="http://bengkuluekspress.com/lowongan-kerja/">Karir</a></li>
<li id="menu-item-285624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285624 default_menu cat-columns"><a href="http://bengkuluekspress.com/redaksi/">Redaksi</a></li>
</ul></div>                                </div>
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://bengkuluekspress.com/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                Jumat, Desember 23, 2016                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="" href="http://bengkuluekspress.com/" rel="home">
                                <img  src="http://bengkuluekspress.com/wp-content/uploads/2016/12/app-panjang-logo_bengkuluekspresscom_sept_2016-01.png" class="site_logo img-responsive site_logo_image clearfix" alt="" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo"></h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-primarymenu" class="navbar main_navbar"><li id="menu-item-1123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123 default_menu cat-columns"><a href="http://bengkuluekspress.com/">News</a></li>
<li id="menu-item-281472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-281472 dropdown default_menu cat-columns"><a href="#" data-hover="dropdown" class="dropdown-toggle">Daerah</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281482 default_menu"><a href="http://bengkuluekspress.com/category/seputar-kota/">Seputar Kota</a></li>
	<li id="menu-item-281479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281479 default_menu"><a href="http://bengkuluekspress.com/category/lebong-ekspress/">Lebong Ekspress</a></li>
	<li id="menu-item-281476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281476 default_menu"><a href="http://bengkuluekspress.com/category/curup-ekspress/">Curup Ekspress</a></li>
	<li id="menu-item-281473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281473 default_menu"><a href="http://bengkuluekspress.com/category/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li id="menu-item-281480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281480 default_menu"><a href="http://bengkuluekspress.com/category/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li id="menu-item-281477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281477 default_menu"><a href="http://bengkuluekspress.com/category/kaur-ekspress/">Kaur ekspress</a></li>
	<li id="menu-item-281474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281474 default_menu"><a href="http://bengkuluekspress.com/category/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li id="menu-item-281478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281478 default_menu"><a href="http://bengkuluekspress.com/category/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li id="menu-item-281475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281475 default_menu"><a href="http://bengkuluekspress.com/category/utara-ekspress/">Bengkulu Utara</a></li>
	<li id="menu-item-281481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281481 default_menu"><a href="http://bengkuluekspress.com/category/seluma-ekspress/">Seluma Ekspress</a></li>
</ul>
</li>
<li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a></li>
<li id="menu-item-207951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a></li>
<li id="menu-item-271442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271442 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/tkp/">Kriminal</a></li>
<li id="menu-item-17879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17879 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/pendidikan/" data-hover="dropdown" class="dropdown-toggle">Pendidikan</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-269629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269629 default_menu"><a href="http://bengkuluekspress.com/category/kolom_edukasi/">Kolom Edukasi</a></li>
</ul>
</li>
<li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a></li>
<li id="menu-item-208698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208698 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/sehat/">Kesehatan</a></li>
<li id="menu-item-271440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271440 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/bisnis/" data-hover="dropdown" class="dropdown-toggle">Bisnis</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-271441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441 default_menu"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li id="menu-item-229180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180 default_menu"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
</ul>
</li>
<li id="menu-item-14733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/teknologi/">Tekno</a></li>
<li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a></li>
<li id="menu-item-160763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/foto/">Foto</a></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://bengkuluekspress.com/">Home</a> <span class="divider">&raquo;</span> <a href="http://bengkuluekspress.com/category/berita-utama/">Berita Utama</a> <span class="divider">&raquo;</span> Simpan Sabu, Dua Wanita Diamankan</nav>		<div id="post-286193" class="content_wrapper single_content_wrapper post-286193 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-utama category-tkp category-lebong-ekspress">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Simpan Sabu, Dua Wanita Diamankan</h1><span class="blog_meta_item blog_meta_category">In <a href="http://bengkuluekspress.com/category/berita-utama/" rel="category tag">Berita Utama</a>, <a href="http://bengkuluekspress.com/category/tkp/" rel="category tag">Kriminal</a>, <a href="http://bengkuluekspress.com/category/lebong-ekspress/" rel="category tag">Lebong Ekspress</a></span>			</div>

			
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2016-12-23"/>
			<meta itemprop="dateModified" content="2016-12-23"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/" itemid="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://100">
			    <meta itemprop="width" content="100">
			    <meta itemprop="height" content="100">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-dua -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="3243840555"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p style="text-align: justify;"><strong><img class="wp-image-286202 size-full aligncenter" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba.jpg" width="800" height="451" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba.jpg 800w, http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />TUBEI,Bengkulu Ekspress</strong> &#8211; Wanita asal Kabupaten Kepahiang berinisial MM (23) digelandang ke Mapolres Lebong. Dia diamankan setelah jajaran Satuan Narkoba Polres Lebong menemukan satu bungkus kecil yang diduga narkotika jenis sabu di tempat tinggalnya, yaitu disalah satu kontrakan yang berada di Desa Sungai Gerong, Kecamatan Amen. MM diamankan bersama rekan wanita satu kontrakan dengannya Me (16), serta Ju (20), warga Kelurahan Kampung Jawa, laki-laki teman kedua wanita itu.</p>
<p style="text-align: justify;">Kapolres Lebong AKBP Zainul Arifin SE MH melalui Kasat Narkoba Iptu Agus Saputra SH menjelaskan, &#8221;Sebelumnya MM diamankan bersama dua rekannya yang lain. Me (16), juga wanita teman satu kontrakannya dan Ju (20) laki-laki, warga Kelurahan Kampung Jawa.&#8221;</p>
<p style="text-align: justify;">Barang bukti yang diduga sabu ditemukan disimpan di bawah kasur di kontrakan tersebut. Setelah dilakukan tes urine, 1 dari ketiganya hasilnya positif sehingga dua orang yang negatif kita lakukan wajib lapor. Sementara yang positif tetap diamankan.</p>
<p style="text-align: justify;">Ditambahkan Agus, penggerebekan yang dilakukan pada Selasa (20/12) sekitar pukul 21.00 WIB, dilakukan setelah polisi mendapatkan laporan dari masyarakat sekitar yang curiga dengan gerak gerik penghuni kontrakan. Apalagi, selama menempati kontrakan tersebut, mereka tidak pernah melaporkannya kepada perangkat desa setempat. Informasi tersebut langsung ditindaklanjuti dengan melakukan penyelidikan hingga akhirnya dilakukan penggerebekan.</p>
<p style="text-align: justify;">&#8220;Saat dilakukan penggerebekan, ketiganya sedang berada di dalam rumah. Dengan diikuti oleh perangkat desa, selanjutnya dilakukan penggeledahan hingga ditemukan kristal bening yang diduga sabu tersimpan dibawah kasur. Kasus ini masih terus dilakukan pengembangan, termasuk mencai tahu asal dari barang yang diduga sabu tersebut. Kita lihat saja nanti bagaimana perkembangannya,&#8221; unhkap Agus.<strong>(777)</strong></p>
<div align="left" style="padding-top:10px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-satu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="6476508556"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>

														<div class="blog_post_share_count">
								<span class="share_number">0</span>
								<span class="share_text">Share</span>
							</div>
														        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba.jpg&amp;description=Simpan%20Sabu,%20Dua%20Wanita%20Diamankan" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/pekerja-sosial-goes-to-school/" title="Pekerja Sosial Goes to School" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/pekerja-sosial-goes-to-school/">Pekerja Sosial Goes to School</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/semangat-jaksa-tak-pernah-surut-meski-jumlah-tenaga-minim/" title="Semangat Jaksa Tak Pernah Surut Meski Jumlah Tenaga Minim" rel="next"><i class="fa fa-angle-double-right"></i> Next Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/semangat-jaksa-tak-pernah-surut-meski-jumlah-tenaga-minim/">Semangat Jaksa Tak Pernah Surut Meski Jumlah Tenaga Minim</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="286193, 286204, 286223" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="30035" data-loaderimage="http://bengkuluekspress.com/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=""><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="30035"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pengedar-ganja-ditangkap/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="286250" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/tersangka-narkoba-teluk-segara-beengkulu-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pengedar-ganja-ditangkap/">Pengedar Ganja Ditangkap</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Des 23, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 82</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pengedar-ganja-ditangkap/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Polsek Teluk Segara berhasil menangkap 1 orang tersangka pengedar Narkoba jenis ganja. Dari tangan tersangka</p><span class="read_more_button"><a href="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bpbd-dapat-bantuan-rp-7-m/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="286220" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-Kasi-Rekonstruksi-BPBD-Benteng-Andi-Christanto-ST-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bpbd-dapat-bantuan-rp-7-m/">BPBD Dapat Bantuan Rp 7 M</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Des 23, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 64</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bpbd-dapat-bantuan-rp-7-m/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENTENG, Bengkulu Ekspress &#8211; Badan Penanggulangan Bencana Daerah (BPBD) Kabupaten Bengkulu Tengah (Benteng) akhirnya mendapatkan bantuan sebesar Rp 7</p><span class="read_more_button"><a href="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/berlumpur-warga-minta-jalan-diaspal/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="286190" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/BERLUMPUR-Kondisi-Jalan-Dusun-Air-Babang-Desa-Sinar-Mulya-Kecamatan-Maje-yang-butuh-peningkatan-aspal-Kamis-2212-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/berlumpur-warga-minta-jalan-diaspal/">Berlumpur, Warga Minta Jalan Diaspal</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Des 23, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 80</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/berlumpur-warga-minta-jalan-diaspal/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">becom</a></span></div><p class="news_box_desc">BINTUHAN, BE &#8211; Warga Dusun Air Bacang Desa Sinar Mulya Kecamatan Maje Kabupaten Kaur berharap pemerintah segera melakukan pembenahan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
<section id="comments" class="comments-area clearfix">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/simpan-sabu-dua-wanita-diamankan/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://bengkuluekspress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><div class="comment_textarea clearfix"><textarea id="comment" name="comment" aria-required="true" class="col12" rows="4"></textarea></div><div class="comments_row row"><div class="col4"><input id="author" name="author" class="form-control col12" type="text" placeholder="Name"></div>
<div class="col4"><input id="email" name="email" class="form-control col12" type="text" placeholder="Email"></div>
<div class="col4"><input id="url" name="url" class="form-control col12" type="text" placeholder="Website"></div></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1918825001" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le_ZhETAAAAAKrRKukefbdu8tdk9kiVKLDFFRh2" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='286193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 dn_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="text-26" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads BETV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="5872763351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-27" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="http://bengkuluekspress.com/hotel-santika-bengkulu-2/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2015/10/santika_300x150-011.png" width="300" height="150"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/pemasangan-iklan/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/2-pasang-iklan-bengkuluekspresscom-01.png" width="300" height="150"></a></div>
<br /></div>
		</div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Terkini</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/semangat-jaksa-tak-pernah-surut-meski-jumlah-tenaga-minim/" title="Semangat Jaksa Tak Pernah Surut Meski Jumlah Tenaga Minim"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-kajari-mukomuko-100x76.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-kajari-mukomuko-100x76.jpg 100w, http://bengkuluekspress.com/wp-content/uploads/2016/12/large-kajari-mukomuko-300x225.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/12/large-kajari-mukomuko.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/semangat-jaksa-tak-pernah-surut-meski-jumlah-tenaga-minim/" title="Semangat Jaksa Tak Pernah Surut Meski Jumlah Tenaga Minim">Semangat Jaksa Tak Pernah Surut Meski Jumlah Tenaga Minim</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 23/Des/2016</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/semangat-jaksa-tak-pernah-surut-meski-jumlah-tenaga-minim/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/" title="Simpan Sabu, Dua Wanita Diamankan"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/" title="Simpan Sabu, Dua Wanita Diamankan">Simpan Sabu, Dua Wanita Diamankan</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 23/Des/2016</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/simpan-sabu-dua-wanita-diamankan/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/pekerja-sosial-goes-to-school/" title="Pekerja Sosial Goes to School"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/sekolah-large-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/pekerja-sosial-goes-to-school/" title="Pekerja Sosial Goes to School">Pekerja Sosial Goes to School</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 23/Des/2016</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/pekerja-sosial-goes-to-school/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/pengedar-ganja-ditangkap/" title="Pengedar Ganja Ditangkap"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/tersangka-narkoba-teluk-segara-beengkulu-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/pengedar-ganja-ditangkap/" title="Pengedar Ganja Ditangkap">Pengedar Ganja Ditangkap</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 23/Des/2016</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/pengedar-ganja-ditangkap/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div><div id="text-4" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/pages/Bengkulu-Ekspress/185647531538842" data-width="300" data-height="255" data-show-faces="true" data-stream="false" data-header="false"></div>
<br /><br />

<a class="twitter-timeline" href="https://twitter.com/BE_Bengkulu" data-widget-id="302866031590903808">Tweets by @BE_Bengkulu</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />

<div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/dompet_donasi_375x175-01.png" width="300" height="170"></a></div>
<br />

<div align="left" ><iframe width="100%" height="350px" frameborder="0" scrolling="no" src="http://www.karirpad.com/mediapartner/widget/"></iframe> <br /></div>



</div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                        <div id="first_footer_widget" class="widget_area col4">
	<div id="social-widget-2" class="widget_container widget_content widget daynight-social-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Social Profiles</span></h4><div class="social_icons_list widget_social_icons_list"><a rel="nofollow" target="_blank" href="https://www.facebook.com/BengkuluEkspressOnline" title="Facebook" class="social_icon widget_social_icon social_facebook social_icon_facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/BE_Bengkulu" title="Twitter" class="social_icon widget_social_icon social_twitter social_icon_twitter"><i class="fa fa-twitter"></i></a></div></div></div>

<div id="second_footer_widget" class="widget_area col4">
	<div id="archives-2" class="widget_container widget_content widget widget_archive clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Arsip</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arsip</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Pilih Bulan</option>
				<option value='http://bengkuluekspress.com/2016/12/'> Desember 2016 </option>
	<option value='http://bengkuluekspress.com/2016/11/'> November 2016 </option>
	<option value='http://bengkuluekspress.com/2016/10/'> Oktober 2016 </option>
	<option value='http://bengkuluekspress.com/2016/09/'> September 2016 </option>
	<option value='http://bengkuluekspress.com/2016/08/'> Agustus 2016 </option>
	<option value='http://bengkuluekspress.com/2016/07/'> Juli 2016 </option>
	<option value='http://bengkuluekspress.com/2016/06/'> Juni 2016 </option>
	<option value='http://bengkuluekspress.com/2016/05/'> Mei 2016 </option>
	<option value='http://bengkuluekspress.com/2016/04/'> April 2016 </option>
	<option value='http://bengkuluekspress.com/2016/03/'> Maret 2016 </option>
	<option value='http://bengkuluekspress.com/2016/02/'> Februari 2016 </option>
	<option value='http://bengkuluekspress.com/2016/01/'> Januari 2016 </option>
	<option value='http://bengkuluekspress.com/2015/12/'> Desember 2015 </option>
	<option value='http://bengkuluekspress.com/2015/11/'> November 2015 </option>
	<option value='http://bengkuluekspress.com/2015/10/'> Oktober 2015 </option>
	<option value='http://bengkuluekspress.com/2015/09/'> September 2015 </option>
	<option value='http://bengkuluekspress.com/2015/08/'> Agustus 2015 </option>
	<option value='http://bengkuluekspress.com/2015/07/'> Juli 2015 </option>
	<option value='http://bengkuluekspress.com/2015/06/'> Juni 2015 </option>
	<option value='http://bengkuluekspress.com/2015/05/'> Mei 2015 </option>
	<option value='http://bengkuluekspress.com/2015/04/'> April 2015 </option>
	<option value='http://bengkuluekspress.com/2015/03/'> Maret 2015 </option>
	<option value='http://bengkuluekspress.com/2015/02/'> Februari 2015 </option>
	<option value='http://bengkuluekspress.com/2015/01/'> Januari 2015 </option>
	<option value='http://bengkuluekspress.com/2014/12/'> Desember 2014 </option>
	<option value='http://bengkuluekspress.com/2014/11/'> November 2014 </option>
	<option value='http://bengkuluekspress.com/2014/10/'> Oktober 2014 </option>
	<option value='http://bengkuluekspress.com/2014/09/'> September 2014 </option>
	<option value='http://bengkuluekspress.com/2014/08/'> Agustus 2014 </option>
	<option value='http://bengkuluekspress.com/2014/07/'> Juli 2014 </option>
	<option value='http://bengkuluekspress.com/2014/06/'> Juni 2014 </option>
	<option value='http://bengkuluekspress.com/2014/05/'> Mei 2014 </option>
	<option value='http://bengkuluekspress.com/2014/04/'> April 2014 </option>
	<option value='http://bengkuluekspress.com/2014/03/'> Maret 2014 </option>
	<option value='http://bengkuluekspress.com/2014/02/'> Februari 2014 </option>
	<option value='http://bengkuluekspress.com/2014/01/'> Januari 2014 </option>
	<option value='http://bengkuluekspress.com/2013/12/'> Desember 2013 </option>
	<option value='http://bengkuluekspress.com/2013/11/'> November 2013 </option>
	<option value='http://bengkuluekspress.com/2013/10/'> Oktober 2013 </option>
	<option value='http://bengkuluekspress.com/2013/09/'> September 2013 </option>
	<option value='http://bengkuluekspress.com/2013/08/'> Agustus 2013 </option>
	<option value='http://bengkuluekspress.com/2013/07/'> Juli 2013 </option>
	<option value='http://bengkuluekspress.com/2013/06/'> Juni 2013 </option>
	<option value='http://bengkuluekspress.com/2013/05/'> Mei 2013 </option>
	<option value='http://bengkuluekspress.com/2013/04/'> April 2013 </option>
	<option value='http://bengkuluekspress.com/2013/03/'> Maret 2013 </option>
	<option value='http://bengkuluekspress.com/2013/02/'> Februari 2013 </option>
	<option value='http://bengkuluekspress.com/2013/01/'> Januari 2013 </option>
	<option value='http://bengkuluekspress.com/2012/12/'> Desember 2012 </option>
	<option value='http://bengkuluekspress.com/2012/11/'> November 2012 </option>
	<option value='http://bengkuluekspress.com/2012/10/'> Oktober 2012 </option>
	<option value='http://bengkuluekspress.com/2012/09/'> September 2012 </option>
	<option value='http://bengkuluekspress.com/2012/08/'> Agustus 2012 </option>
	<option value='http://bengkuluekspress.com/2012/07/'> Juli 2012 </option>
	<option value='http://bengkuluekspress.com/2012/06/'> Juni 2012 </option>
	<option value='http://bengkuluekspress.com/2012/05/'> Mei 2012 </option>
	<option value='http://bengkuluekspress.com/2012/04/'> April 2012 </option>
	<option value='http://bengkuluekspress.com/2012/03/'> Maret 2012 </option>
	<option value='http://bengkuluekspress.com/2012/02/'> Februari 2012 </option>
	<option value='http://bengkuluekspress.com/2012/01/'> Januari 2012 </option>

		</select>
		</div></div>

<div id="third_footer_widget" class="widget_area col4">
	<div id="categories-3" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Kategori</span></h4><label class="screen-reader-text" for="cat">Kategori</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="1318">10 th Bengkulu Ekspress</option>
	<option class="level-0" value="12">Bengkulu Selatan</option>
	<option class="level-0" value="11">Bengkulu Tengah</option>
	<option class="level-0" value="10">Bengkulu Utara</option>
	<option class="level-0" value="3">Berita Utama</option>
	<option class="level-0" value="259">Biografi Ichwan Yunus</option>
	<option class="level-0" value="39">Bisnis</option>
	<option class="level-0" value="1388">BNI</option>
	<option class="level-0" value="75">Cerita Dahlan Iskan</option>
	<option class="level-0" value="96">Community</option>
	<option class="level-0" value="6">Curup Ekspress</option>
	<option class="level-0" value="1646">Dompet Donasi Sosial</option>
	<option class="level-0" value="254">DPRD Provinsi Bengkulu</option>
	<option class="level-0" value="253">DPRD-KOTA</option>
	<option class="level-0" value="638">Ekonomi</option>
	<option class="level-0" value="244">Epaper</option>
	<option class="level-0" value="2453">Event</option>
	<option class="level-0" value="666">foto</option>
	<option class="level-0" value="616">Fraksi</option>
	<option class="level-0" value="247">Halo Gubernur</option>
	<option class="level-0" value="41">Hiburan</option>
	<option class="level-0" value="1392">Hotel Santika Bengkulu</option>
	<option class="level-0" value="850">IAIN Bengkulu</option>
	<option class="level-0" value="245">Inspirasi</option>
	<option class="level-0" value="903">Internasional</option>
	<option class="level-0" value="40">Kaur ekspress</option>
	<option class="level-0" value="8">Kepahiang Ekspress</option>
	<option class="level-0" value="64">Kesehatan</option>
	<option class="level-0" value="2390">Kolom_Edukasi</option>
	<option class="level-0" value="15">Kriminal</option>
	<option class="level-0" value="9">Lebong Ekspress</option>
	<option class="level-0" value="1500">Lensa</option>
	<option class="level-0" value="1363">Lensa DPRD Provinsi</option>
	<option class="level-0" value="1395">Lensa Pemprov Bengkulu</option>
	<option class="level-0" value="14">Mukomuko Ekspress</option>
	<option class="level-0" value="67">Nasional</option>
	<option class="level-0" value="1378">Pemerintah Kota</option>
	<option class="level-0" value="270">Pemerintah Propinsi</option>
	<option class="level-0" value="1497">Pemkab Rejang Lebong</option>
	<option class="level-0" value="62">Pendidikan</option>
	<option class="level-0" value="1264">Pesan Harian UJH</option>
	<option class="level-0" value="236">Politik</option>
	<option class="level-0" value="1359">Properti</option>
	<option class="level-0" value="1379">Ramadan</option>
	<option class="level-0" value="13">Seluma Ekspress</option>
	<option class="level-0" value="71">Senggang</option>
	<option class="level-0" value="16">Seputar Kota</option>
	<option class="level-0" value="1858">Sinar Sport Hotel</option>
	<option class="level-0" value="2432">Splash</option>
	<option class="level-0" value="68">Sport</option>
	<option class="level-0" value="1380">Sultan B Najamuddin</option>
	<option class="level-0" value="1396">Tabot Bengkulu 2015</option>
	<option class="level-0" value="43">Teknologi</option>
	<option class="level-0" value="1364">Tips</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="629">Video Gallery</option>
	<option class="level-0" value="69">Wanita</option>
	<option class="level-0" value="2433">Wonderful Indonesia</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://bengkuluekspress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>

                    </div>

                                        <div class="second_site_row row">
                        <div class="col12">
                            <div class="second_footer">
                                <div class="footer_credits">www.bengkuluekspress.com</div>
                            </div>
                        </div>
                    </div>
                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="http://bengkuluekspress.com/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-primarymenu-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123 default_menu cat-columns"><a href="http://bengkuluekspress.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-281472 dropdown default_menu cat-columns"><a href="#" data-hover="dropdown" class="dropdown-toggle">Daerah</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281482 default_menu"><a href="http://bengkuluekspress.com/category/seputar-kota/">Seputar Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281479 default_menu"><a href="http://bengkuluekspress.com/category/lebong-ekspress/">Lebong Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281476 default_menu"><a href="http://bengkuluekspress.com/category/curup-ekspress/">Curup Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281473 default_menu"><a href="http://bengkuluekspress.com/category/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281480 default_menu"><a href="http://bengkuluekspress.com/category/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281477 default_menu"><a href="http://bengkuluekspress.com/category/kaur-ekspress/">Kaur ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281474 default_menu"><a href="http://bengkuluekspress.com/category/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281478 default_menu"><a href="http://bengkuluekspress.com/category/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281475 default_menu"><a href="http://bengkuluekspress.com/category/utara-ekspress/">Bengkulu Utara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281481 default_menu"><a href="http://bengkuluekspress.com/category/seluma-ekspress/">Seluma Ekspress</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271442 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/tkp/">Kriminal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17879 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/pendidikan/" data-hover="dropdown" class="dropdown-toggle">Pendidikan</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269629 default_menu"><a href="http://bengkuluekspress.com/category/kolom_edukasi/">Kolom Edukasi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208698 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/sehat/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271440 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/bisnis/" data-hover="dropdown" class="dropdown-toggle">Bisnis</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441 default_menu"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180 default_menu"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/teknologi/">Tekno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763 default_menu cat-columns"><a href="http://bengkuluekspress.com/category/foto/">Foto</a></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.00'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/comment-reply.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/daynight.js?ver=1.46'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/wp-embed.js?ver=4.7'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Le_ZhETAAAAAKrRKukefbdu8tdk9kiVKLDFFRh2","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/bengkuluekspress.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"8246937e84","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/google-captcha/js/script.js?ver=4.7'></script>
    </body>
    
</html>