<!DOCTYPE html>
<html lang="id-ID" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://bengkuluekspress.com/xmlrpc.php">
		<title>Pemkot Bengkulu Bangun Rusunawa Baru &#8211; Bengkulu Ekspress</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Cabin:700&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekspress &raquo; Feed" href="http://bengkuluekspress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekspress &raquo; Umpan Komentar" href="http://bengkuluekspress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekspress &raquo; Pemkot Bengkulu Bangun Rusunawa Baru Umpan Komentar" href="http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bengkuluekspress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bengkuluekspress.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='newser-weather-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/includes/widgets/newser-weather/newser-weather.css?ver=4.8' type='text/css' media='all' />
<style id='newser-weather-inline-css' type='text/css'>
.newser-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newser-theme-styles-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/css/theme.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='newser-style-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newser-responsive-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newser-color-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/css/color.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='newser-ie-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newser-custom-style-css'  href='http://bengkuluekspress.com/wp-content/uploads/newser/theme_1.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newser-custom-skin-css'  href='http://bengkuluekspress.com/wp-content/uploads/newser/theme-skin_1.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newser-child-theme-style-css'  href='http://bengkuluekspress.com/wp-content/themes/newser-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<!--[if html5 shiv]>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/newser/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://bengkuluekspress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bengkuluekspress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bengkuluekspress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='90 Persen Angkot Tak Layak Jalan' href='http://bengkuluekspress.com/90-persen-angkot-tak-layak-jalan/' />
<link rel='next' title='Produksi Minyak Pala 1 Ton Perhari' href='http://bengkuluekspress.com/produksi-minyak-pala-1-ton-perhari/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/" />
<link rel='shortlink' href='http://bengkuluekspress.com/?p=298815' />
<link rel="alternate" type="application/json+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fpemkot-bengkulu-bangun-rusunawa-baru%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fpemkot-bengkulu-bangun-rusunawa-baru%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28729646-1', 'auto');
  ga('send', 'pageview');

</script><body class="post-template-default single single-post postid-298815 single-format-standard  theme-light wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope"  itemtype="https://schema.org/WebPage" >

			<div data-width="767" class="zmm-wrapper typo-white zmm-dark-bg">
			<span class="zmm-close ti-close"></span>
			<div class="zmm-inner">
				<div class="zmm-user-login text-center">			<a href="#" class="login-form-trigger">Sign in</a>
		</div>
				<div class="zmm-main-nav"></div>
			</div>
		</div>
			<div class="newser-login-parent typo-black">
			<div class="newser-login-inner">
			
				<div class="login-form">
					<span class="ti-close newser-login-close"></span>
					<form id="login" action="login" method="post">
						<h3 class="text-center">Login</h3>
						<p class="status"></p>
						<p>
							<label for="username">Username</label>
							<input id="username" type="text" name="username" class="form-control">
						</p>
						<p>
							<label for="password">Password</label>
							<input id="password" type="password" name="password" class="form-control">
						</p>
						<p>
														<a class="lost-password" href="#">Lost your password?</a>
						</p>
						<input class="submit_button btn btn-default" type="submit" value="Login" name="submit">
						<input type="hidden" id="security" name="security" value="13147d1474" /><input type="hidden" name="_wp_http_referer" value="/pemkot-bengkulu-bangun-rusunawa-baru/" />					</form>
				</div>
				<div class="lost-password-form hide">
					<span class="ti-arrow-left lost-password-close"></span>
					<form id="forgot_password" class="ajax-auth" action="forgot_password" method="post">    
						<h3 class="text-center">Forgot Password</h3>
						<p class="status"></p>  
						<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="755adf4fde" /><input type="hidden" name="_wp_http_referer" value="/pemkot-bengkulu-bangun-rusunawa-baru/" />  
						<p>
							<label for="user_login">Username or E-mail</label>
							<input id="user_login" type="text" class="required form-control" name="user_login">
						</p>
						<input class="submit_button btn btn-default" type="submit" value="Submit">
					</form>
				</div>
							</div>
		</div>
	
<div class="zozo-page-wrapper container-fluid layout-full">
		
	<div class="row">

				<!--Header Code Here-->
				<header class="header header-light header-fullwidth" itemscope="itemscope"  itemtype="https://schema.org/WPHeader" >
			
				
		<div class="mobile-header hidden-lg hidden-md hidden-sm">
						<div class="mobile-header-outer typo-dark">
				<div class="mobile-nav-wrapper container">
					<ul class="nav navbar-nav menu-inline">
						<li class="main-menu-wrapper">
							<div class="navbar-header">
								<div class="nav-icon">
									<a class="navbar-toggle zmm-toggle" href="#">
										<i class="ti-menu"></i>
									</a>
								</div>
							</div>
						</li>
					</ul>
					<ul class="nav navbar-nav menu-inline navbar-center">
						<li class="logo-wrapper">
									<a class="navbar-brand" href="http://bengkuluekspress.com/"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/logo_bengkuluekspresscom_350x100-01.png"  alt="Mobile Logo" class="logo-img img-responsive"></a>
		
							</li>
					</ul>
					<ul class="nav navbar-nav menu-inline navbar-right">
						<li>
							<a href="#" class="ti-search srch-clk"></a>
						</li>
					</ul>
				</div>
			</div>
							<div class="adv-wrapper container">
					<div align="right"> <img src="http://bengkuluekspress.com/wp-content/uploads/2017/06/idul-fitri-bengkulu-ekspress-700x90-01.png"  /> </div>				</div>
					</div>

				
			<div class="header-top-section navbar typo-white hidden-xs">
	<div class="container">
		<div class="top-toggle-btn">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#newser-top-menu" aria-expanded="false">
				<span class="ti-menu"></span>
			 </button>
		 </div>
		 <!-- COLLAPSE CONTAINER  -->
		<div class="collapse navbar-collapse text-center" id="newser-top-menu">
			<ul class="nav navbar-nav menu-inline"><li class="header-top-text"></li><li class="header-top-menu"><ul id="menu-redaksional" class="top-menu menu-inline"><li id="menu-item-285622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285622"><a href="http://bengkuluekspress.com/pemasangan-iklan/">Iklan</a></li>
<li id="menu-item-285623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285623"><a href="http://bengkuluekspress.com/lowongan-kerja/">Karir</a></li>
<li id="menu-item-287730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287730"><a href="http://bengkuluekspress.com/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-298373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298373"><a href="http://bengkulurun.com/">bengkulurun.com</a></li>
<li id="menu-item-294493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294493"><a href="http://bengkulutriathlon.com/">bengkulutriathlon.com</a></li>
</ul></li></ul><ul class="nav navbar-nav menu-inline navbar-right"><li class="header-top-search"><form role="search" method="get" class="search-form" action="http://bengkuluekspress.com/">
					<div class="input-group">
						<input type="search" class="form-control search-field" value="" name="s" placeholder="Enter Text to Search" />
						<span class="input-group-btn">
							<button class="btn btn-default" type="submit"><i class="ti-search"></i></button>
						</span>
					</div>
				</form></li></ul>		</div><!-- /. COLLAPSE CONTAINER  -->
	</div>	 
</div>
<div class="header-logo-section text-center hidden-xs">
	<div class="container">
		<ul class="nav navbar-nav menu-inline"><li class="logo-wrapper">		<a class="navbar-brand" href="http://bengkuluekspress.com/"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/logo_bengkuluekspresscom_350x100-01.png"  id="zozo-main-logo" alt="Logo" class="logo-img img-responsive"></a>
		
	</li></ul><ul class="nav navbar-nav menu-inline navbar-center">			<li class="adv-wrapper "><div align="right"> <img src="http://bengkuluekspress.com/wp-content/uploads/2017/06/idul-fitri-bengkulu-ekspress-700x90-01.png"  /> </div></li>
	</ul>	</div>	 
</div>
<div class="header-main-outer hidden-xs">
	<nav class="header-main-section navbar typo-dark text-center" itemscope="itemscope"  itemtype="https://schema.org/SiteNavigationElement" >
		<div class="container">
<ul class="nav navbar-nav menu-inline navbar-center"><li class="main-menu-wrapper">		<!-- HEADER MAIN SECTION  -->
	
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<div class="nav-icon">
				<a href="#zozomenum" class="navbar-toggle">
					<i class="ti-menu"></i>
				</a>
			</div>
		</div>
		
		<!--WordPress Menu Code Here-->
		<div class="zozo-main-menu-wrapper">
		<ul id="zozo-main-menu" class="nav navbar-nav menu-inline zozo-main-menu"><li id="menu-item-298187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-298187" data-dropdown="dropdown"><a href="#">Daerah</a>
<ul class="dropdown-menu">
	<li id="menu-item-298188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298188"><a href="http://bengkuluekspress.com/category/daerah/seputar-kota/">Seputar Kota</a></li>
	<li id="menu-item-298189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298189"><a href="http://bengkuluekspress.com/category/daerah/curup-ekspress/">Curup Ekspress</a></li>
	<li id="menu-item-298190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298190"><a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li id="menu-item-298191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298191"><a href="http://bengkuluekspress.com/category/daerah/utara-ekspress/">Bengkulu Utara</a></li>
	<li id="menu-item-298193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298193"><a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li id="menu-item-298194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298194"><a href="http://bengkuluekspress.com/category/daerah/kaur-ekspress/">Kaur ekspress</a></li>
	<li id="menu-item-298196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298196"><a href="http://bengkuluekspress.com/category/daerah/lembak-linggau-mura/">Lembak Linggau Mura</a></li>
	<li id="menu-item-298195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298195"><a href="http://bengkuluekspress.com/category/daerah/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li id="menu-item-298192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298192"><a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/">Lebong Ekspress</a></li>
	<li id="menu-item-298197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298197"><a href="http://bengkuluekspress.com/category/daerah/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li id="menu-item-298215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298215"><a href="http://bengkuluekspress.com/category/daerah/seluma-ekspress/">Seluma Ekspress</a></li>

</ul></li>
<li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a></li>
<li id="menu-item-207951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a></li>
<li id="menu-item-271442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442"><a href="http://bengkuluekspress.com/category/tkp/">Kasus</a></li>
<li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a></li>
<li id="menu-item-271440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-271440" data-dropdown="dropdown"><a href="http://bengkuluekspress.com/category/bisnis/">Bisnis</a>
<ul class="dropdown-menu">
	<li id="menu-item-271441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li id="menu-item-229180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
	<li id="menu-item-288655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288655"><a href="http://bengkuluekspress.com/category/wonderful-indonesia/">Wonderful Indonesia</a></li>

</ul></li>
<li id="menu-item-298212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298212"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a></li>
<li id="menu-item-298216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-298216" data-dropdown="dropdown"><a href="http://bengkuluekspress.com/category/lifestyle/">Lifestyle</a>
<ul class="dropdown-menu">
	<li id="menu-item-298217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298217"><a href="http://bengkuluekspress.com/category/lifestyle/sehat/">Kesehatan</a></li>
	<li id="menu-item-286538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286538"><a href="http://bengkuluekspress.com/category/lifestyle/hanya-wanita/">Wanita</a></li>

</ul></li>
<li id="menu-item-298218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298218"><a href="http://bengkuluekspress.com/category/politik/">Politik</a></li>
<li id="menu-item-298220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298220"><a href="http://bengkuluekspress.com/category/teknologi/">Teknologi</a></li>
<li id="menu-item-298222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298222"><a href="http://bengkuluekspress.com/category/inspirasi/">Inspirasi</a></li>
<li id="menu-item-298537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298537"><a href="http://bengkuluekspress.com/index/">Index</a></li>
</ul>		</div>
		<!--search code here-->
			
		
	</li></ul>		</div><!--container-->
	</nav>
</div>


<!-- HEADER LOGO SECTION  -->

<!-- HEADER MAIN MENU  -->

			<div class="full-search-wrapper typo-white">
				<a class="search-close" href="#"><i class="ti-close"></i></a>
				<form role="search" method="get" class="search-form" action="http://bengkuluekspress.com/">
					<div class="input-group">
						<input type="search" class="form-control search-field" value="" name="s" placeholder="Enter Text to Search" />
						<span class="input-group-btn">
							<button class="btn btn-default" type="submit"><i class="ti-search"></i></button>
						</span>
					</div>
				</form>			</div>
		</header>
		<!--Header Code End-->



<!-- breadcrumbs and page title-->
<div class="breadcrumb-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
               	<div id="breadcrumb" class="breadcrumb"><a href="http://bengkuluekspress.com/">Home</a>  <a href="http://bengkuluekspress.com/category/berita-utama/">Berita Utama</a>  <span class="current">Pemkot Bengkulu Bangun Rusunawa Baru</span></div>            </div>
        </div>
    </div>
</div><!--breadcrumb-wrapper-->

<div class="page-inner-wrapper post-single typo-dark">

<div class="single-fullwidth-post-items">							<div class="container">
								<div class="row">
									<div class="col-md-12">
												<div class="post-share-wrapper text-left">
			<ul class="social-icons list-inline">
			
									<li>
						<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbengkuluekspress.com%2Fpemkot-bengkulu-bangun-rusunawa-baru%2F&t=Pemkot+Bengkulu+Bangun+Rusunawa+Baru" target="blank" class="social-facebook share-fb"><i class="fa fa-facebook"></i></a>
					</li>
								
									<li>
						<a href="http://twitter.com/home?status=Pemkot+Bengkulu+Bangun+Rusunawa+Baru http://bengkuluekspress.com/?p=298815" class="social-twitter share-twitter" title="Click to send this page to Twitter!" target="_blank"><i class="fa fa-twitter"></i></a>
					</li>
								
									<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/&title=Pemkot+Bengkulu+Bangun+Rusunawa+Baru&summary=&source=Bengkulu Ekspress" class="social-linkedin share-linkedin" target="_new"><i class="fa fa-linkedin"></i></a>
					</li>
								
									<li>
						<a href="https://plus.google.com/share?url=http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/" class="social-google-plus share-gplus" target="blank"><i class="fa fa-google-plus"></i></a>
					</li>
								
									<li>
						<a href="http://pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01.png&description=Pemkot+Bengkulu+Bangun+Rusunawa+Baru" class="social-pinterest share-pinterest" target="blank"><i class="fa fa-pinterest"></i></a>
					</li>
								
									<li class="hidden-lg hidden-md hidden-sm">
						<a href="whatsapp://send?text=Pemkot+Bengkulu+Bangun+Rusunawa+Baru-http%3A%2F%2Fbengkuluekspress.com%2Fpemkot-bengkulu-bangun-rusunawa-baru%2F" target="blank" class="social-whatsapp share-whatsapp"><i class="fa fa-whatsapp"></i></a>
					</li>
							</ul>
		</div>
										</div>
								</div>
							</div>
						</div>	<div class="container">
		<div class="row blog-wrapper">
			
			<div class="col-md-8 col-sm-7">				
				
<div id="post-298815" class="post-col single-post post-298815 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-utama category-daerah category-seputar-kota">

		<div class="post-title-wrapper">
			<h1 class="post-title" itemprop="headline" >
				Pemkot Bengkulu Bangun Rusunawa Baru			</h1>
		</div>
						<div class="post-meta-wrapper">
						<ul class="post-meta list-inline"><li class="post-author"><a rel="bookmark" href="http://bengkuluekspress.com/author/renins/"><img alt='' src='http://2.gravatar.com/avatar/832b8d21b5fe0484f9e5e7ed70e6cd9b?s=25&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/832b8d21b5fe0484f9e5e7ed70e6cd9b?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo img-circle' height='25' width='25' /><span class="author-name">renins</span></a></li><li class="post-date" itemprop="datePublished"  content="2017-06-23" ><a href="http://bengkuluekspress.com/2017/06/23/" >23 Juni 2017</a></li><li class="post-category" itemprop="about" ><a href="http://bengkuluekspress.com/category/berita-utama/" >Berita Utama</a>, <a href="http://bengkuluekspress.com/category/daerah/" >Daerah</a>, <a href="http://bengkuluekspress.com/category/daerah/seputar-kota/" >Seputar Kota</a></li></ul>											</div>
									<div class="post-content-wrapper">
						<div class="entry-summary" itemprop="text" >		
							<p style="text-align: justify;"><strong><img class="aligncenter wp-image-263640 size-full" src="http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01.png" alt="Bengkulu" width="640" height="400" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01.png 640w, http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01-300x188.png 300w" sizes="(max-width: 640px) 100vw, 640px" />BENGKULU, Bengkulu Ekspress &#8211;</strong> Pemerintah Kota Bengkulu kembali akan membangun rumah susun sederhana sewa (Rusunawa) baru. Hal ini melihat antusiasme masyarakat yang sangat membutuhkan tempat tinggal dengan fasilitas yang lengkap dengan biaya yang murah.</p>
<p style="text-align: justify;">&#8220;Kita berharap semua masyarakat Kota Bengkulu berdoa semoga apa yang diusulkan Pak Walikota untuk membangun rusunawa bisa berhasil,&#8221; ujar Pelaksana Tugas (Plt) Kepala Dinas Pekerjaan Umum dan Penataan Ruang (PUPR) Kota Bengkulu, Syafriandi MSi, kemarin (22/6).</p>
<p style="text-align: justify;">Pembangunan ini rencananya tidak seutuhnya menggunakan dana Anggaran Pendapatan Belanja Daerah (APBD) kota, melainkan akan diupayakan terlebih dahulu menjemput dana bantuan dari pemerintah pusat. Sama halnya seperti yang telah dilakukan oleh Universitas Muhammadiyah Bengkulu (UMB), yang telah meresmikan rusunawa bagi mahasiswa melalui bantuan Kementerian PUPR.</p>
<p style="text-align: justify;">&#8220;Kementrian PUPR sebelumnya sudah berhasil membangun rusunawa di UMB, maka kesempatan ini yang akan kita manfaatkan untuk pengajuan lagi ke pusat untuk membangun beberapa rusunawa lagi di tahun 2018,&#8221; bebernya.</p>
<p style="text-align: justify;">Ada beberapa titik yang sudah ditetapkan, seperti Kampus Dehasen, Pesantren Pancasila dan beberapa tempat lainnya. Yang nantinya menjadi hak pakai milik pemerintah daerah.</p>
<p style="text-align: justify;">&#8220;Kalau anggarannya tergantung dari keputusan pusat, karena kita belum tahu persis, yang jelas setelah mereka ada perencanaan maka disitu bisa kita tahu berapa,&#8221; ungkap Andi sapaan akrabnya.<br />
Untuk diketahui, pembangunan rusunawa ini telah diusulkan ke pusat dan saat ini pemerintah kota tengah menunggu petunjuk, jika telah mendapatkan persetujuannya, maka Dinas PUPR dan pihak pusat akan segera berkoordinasi untuk membangun di lokasi-lokasi yang ditetapkan. (805)</p>
						</div>
					</div>
									<div class="post-meta-wrapper clearfix">
						<ul class="post-meta list-inline"></ul>						<ul class="post-meta list-inline navbar-right"><li class="post-likes"><span data-post_id="298815" class="fa fa-heart-o post-like theme-color" data-toggle="tooltip" data-placement="top" title="Like"></span></li>		<li class="post-comment"><a href="http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/#respond">No Comments</a></li>
	</ul>					</div>
										<div class="related-slider-wrapper">
							
	<div class="related-posts">
		<h4>Related Articles</h4>
		<div class="owl-carousel-relpost"  data-items="1"  data-slideby="1"  data-autoplay="true"  data-delay="5000"  data-loop="true"  data-margin="20"  data-tablet="2"  data-mobilelands="1"  data-mobile="1"  data-dots="false"  data-nav="true"  data-autoheight="true"><div class="item"><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/selalu-tahajud-dulu-kuli-kini-omzet-minimal-rp-4-juta-per-hari/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/rustamaji-bersantai-di-salah-satu-gazebo-di-halaman-kios-bunga-barokah-senin-lalu-196-foto-evio-tanti-nanitaradar-malangjpnncom-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/selalu-tahajud-dulu-kuli-kini-omzet-minimal-rp-4-juta-per-hari/">Selalu Tahajud, Dulu Kuli Kini Omzet Minimal Rp 4 Juta per Hari</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/juli-deadline-kembalikan-temuan-bpk/">
						<img width="325" height="217" src="http://bengkuluekspress.com/wp-content/uploads/2016/02/H.Darmin-SE.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/02/H.Darmin-SE.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/02/H.Darmin-SE-300x200.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/" class="category-tag" rel="bookmark">Bengkulu Selatan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/juli-deadline-kembalikan-temuan-bpk/">Juli, Deadline Kembalikan Temuan BPK</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/pemkab-benteng-usulkan-383-cpns/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/kepala-BKPPD-Benteng-Drs-H-Fajrul-Rizki-2-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/" class="category-tag" rel="bookmark">Bengkulu Tengah</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/pemkab-benteng-usulkan-383-cpns/">Pemkab Benteng Usulkan 383 CPNS</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--></div><!--item--><div class="item"><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/produksi-minyak-pala-1-ton-perhari/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/Fidiant-Pala-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/produksi-minyak-pala-1-ton-perhari/">Produksi Minyak Pala 1 Ton Perhari</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/90-persen-angkot-tak-layak-jalan/">
						<img width="325" height="217" src="http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1.jpg 448w, http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1-220x146.jpg 220w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/90-persen-angkot-tak-layak-jalan/">90 Persen Angkot Tak Layak Jalan</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/siapa-pendamping-rohidin/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/pengganti-wagub-rohidin-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/siapa-pendamping-rohidin/">Siapa Pendamping Rohidin?</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--></div><!--item--><div class="item"><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/korem-gerebek-rumah-pengoplos-miras-berkelas/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/RIO-KOREM-AMANKAN-SINDIKAT-PENGOPLOS-MIRAS-small-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/korem-gerebek-rumah-pengoplos-miras-berkelas/">Korem Gerebek Rumah  Pengoplos Miras Berkelas</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/rohidin-fokus-ke-pemerintahan/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/rohidin-mendagri-definitif-325x240.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/06/rohidin-mendagri-definitif-325x240.jpeg 325w, http://bengkuluekspress.com/wp-content/uploads/2017/06/rohidin-mendagri-definitif-510x375.jpeg 510w, http://bengkuluekspress.com/wp-content/uploads/2017/06/rohidin-mendagri-definitif.jpeg 640w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/rohidin-fokus-ke-pemerintahan/">Rohidin Fokus ke Pemerintahan</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/surat-pengunduran-diri-rm-sudah-dibuat/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/1-RIO-GUB-DIAMANKAN-KPK-OTT-DUGAAN-SUAP-small-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/surat-pengunduran-diri-rm-sudah-dibuat/">Surat Pengunduran Diri RM Sudah Dibuat</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--></div><!--item--></div><!--owl-carousel-relpost-->	</div>
	
						</div>
											<div class="comments-wrapper">
<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title"></h4></div><ul class='comments'></ul><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pemkot-bengkulu-bangun-rusunawa-baru/#respond" style="display:none;">Cancel Reply</a></small></h4>			<form action="http://bengkuluekspress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.*</p><div class="row"><div class="comment-form-comment col-md-12"><textarea placeholder="Your Comment" class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row"><div class="comment-form-author col-md-6"><input id="author" class="form-control" placeholder="Your Name *"  name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="comment-form-email col-md-6"><input class="form-control" id="email" placeholder="Your Email *" name="email" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="row"><div class="comment-form-url col-md-12"><input class="form-control" id="url" name="url" placeholder="Your Website *" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-default" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='298815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div --></div>					
</div><!--post-col-->
				
			</div><!--col-->
			
							<div class="col-md-4 col-sm-5 right-sidebar sidebar-widget zozo-sticky">
					<div id="zozo_advance_post_widget-3" class="widget clearfix zozo_advance_post_widget"><h5 class="widget-title">Terkini</h5>				
		<div class="widget-content"><div class="widget-grid post-newsfeed list-style"><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/selalu-tahajud-dulu-kuli-kini-omzet-minimal-rp-4-juta-per-hari/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/rustamaji-bersantai-di-salah-satu-gazebo-di-halaman-kios-bunga-barokah-senin-lalu-196-foto-evio-tanti-nanitaradar-malangjpnncom-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/selalu-tahajud-dulu-kuli-kini-omzet-minimal-rp-4-juta-per-hari/" rel="bookmark">Selalu Tahajud, Dulu Kuli Kini Omzet Minimal Rp 4 Juta per Hari</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/selalu-tahajud-dulu-kuli-kini-omzet-minimal-rp-4-juta-per-hari/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/06/25/" ><span>25 Juni 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/juli-deadline-kembalikan-temuan-bpk/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2016/02/H.Darmin-SE-100x100.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/juli-deadline-kembalikan-temuan-bpk/" rel="bookmark">Juli, Deadline Kembalikan Temuan BPK</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/juli-deadline-kembalikan-temuan-bpk/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/06/23/" ><span>23 Juni 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/pemkab-benteng-usulkan-383-cpns/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/kepala-BKPPD-Benteng-Drs-H-Fajrul-Rizki-2-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/pemkab-benteng-usulkan-383-cpns/" rel="bookmark">Pemkab Benteng Usulkan 383 CPNS</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/pemkab-benteng-usulkan-383-cpns/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/06/23/" ><span>23 Juni 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/produksi-minyak-pala-1-ton-perhari/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/Fidiant-Pala-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/produksi-minyak-pala-1-ton-perhari/" rel="bookmark">Produksi Minyak Pala 1 Ton Perhari</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/produksi-minyak-pala-1-ton-perhari/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/06/23/" ><span>23 Juni 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01-150x150.png" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01-150x150.png 150w, http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01-298x295.png 298w, http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01-75x75.png 75w, http://bengkuluekspress.com/wp-content/uploads/2016/04/proyek_PU-01-100x100.png 100w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/" rel="bookmark">Pemkot Bengkulu Bangun Rusunawa Baru</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/pemkot-bengkulu-bangun-rusunawa-baru/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/06/23/" ><span>23 Juni 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/90-persen-angkot-tak-layak-jalan/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1-150x150.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1-150x150.jpg 150w, http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1-298x295.jpg 298w, http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1-75x75.jpg 75w, http://bengkuluekspress.com/wp-content/uploads/2015/01/RIO-SOPIR-ANGKOT-KUNING-DEMO-MOGOK-DAN-SWEEPING-TURUNKAN-PENUMPANG-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/90-persen-angkot-tak-layak-jalan/" rel="bookmark">90 Persen Angkot Tak Layak Jalan</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/90-persen-angkot-tak-layak-jalan/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/06/23/" ><span>23 Juni 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/siapa-pendamping-rohidin/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/pengganti-wagub-rohidin-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/siapa-pendamping-rohidin/" rel="bookmark">Siapa Pendamping Rohidin?</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/siapa-pendamping-rohidin/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/06/23/" ><span>23 Juni 2017</span></a></p> </div></div></div></div></div>			
		</div><div id="text-33" class="widget clearfix widget_text">			<div class="textwidget"><div align="left"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/materi-fif-2017.jpg" /></div>
</div>
		</div><div id="text-35" class="widget clearfix widget_text">			<div class="textwidget"><p><a href="http://bengkulutriathlon.com/" target="_blank" rel="noopener"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/bengkulu-triathlon-animate.gif" /></a></p>
</div>
		</div><div id="text-34" class="widget clearfix widget_text"><h5 class="widget-title">One Heart</h5>			<div class="textwidget"><p><img class="aligncenter" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/Honda_Bengkulu_300x200.gif" /></p>
</div>
		</div><div id="newser_widget_block_8-4" class="widget clearfix widget_zozo_vc_block_8"><div class="newser-block"><input type="hidden" class="news-block-options" id="newser_block_id_0" data-options="{&quot;action&quot;:&quot;newser-ajax-slide&quot;,&quot;nonce&quot;:&quot;c82ad80573&quot;,&quot;filter_name&quot;:&quot;cat&quot;,&quot;filter_values&quot;:&quot;3398&quot;,&quot;ppp&quot;:&quot;1&quot;,&quot;paged&quot;:1,&quot;meta&quot;:&quot;&quot;,&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;date&quot;:&quot;&quot;,&quot;post_not&quot;:&quot;&quot;,&quot;post_in&quot;:&quot;&quot;,&quot;block_id&quot;:0,&quot;slide_id&quot;:&quot;all&quot;,&quot;tab_limit&quot;:&quot;2&quot;,&quot;dynamic_options&quot;:{&quot;grid_options&quot;:&quot;image,title,meta,content&quot;,&quot;grid_meta_options&quot;:&quot;author-with-image,date,comments&quot;,&quot;grid_meta_s_options&quot;:&quot;&quot;,&quot;list_options&quot;:&quot;image,title,meta&quot;,&quot;list_meta_options&quot;:&quot;date&quot;,&quot;list_meta_s_options&quot;:&quot;&quot;,&quot;modal&quot;:&quot;8&quot;,&quot;excerpt_len&quot;:20,&quot;all_text&quot;:&quot;All&quot;,&quot;more_text&quot;:&quot;More&quot;,&quot;read_more&quot;:&quot;Read More&quot;,&quot;filter_type&quot;:&quot;default&quot;,&quot;loadmore_after&quot;:&quot;&quot;,&quot;pagination&quot;:&quot;no&quot;,&quot;ovelay_items&quot;:&quot;&quot;,&quot;grid_thumb&quot;:&quot;large&quot;,&quot;list_thumb&quot;:&quot;large&quot;,&quot;grid_align&quot;:&quot;&quot;,&quot;list_align&quot;:&quot;&quot;,&quot;cat_tag&quot;:&quot;yes&quot;,&quot;post_icon&quot;:&quot;yes&quot;}}" /><p class="newser-block-title text-left"><span>One Heart</span></p><div class="newser-content"><div class="newser-news active"><div class="row"><div class="col-sm-12"><div class="post post-grid newser-block-post  clearfix"><!--Single Post Start--><div class="post-thumb-wrapper"><a href="http://bengkuluekspress.com/astra-motor-bengkulu-kampanyekan-tagline-cari_aman/" rel="bookmark"><img height="315" width="430" class="img-responsive post-thumbnail" alt="Astra Motor Bengkulu Kampanyekan Tagline #cari_aman" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/Honda_cari-aman-430x315.jpg"/></a><a href="http://bengkuluekspress.com/category/bisnis/" class="cat-tag-39 typo-white category-tag" >Bisnis</a></div><div class="post-title-wrapper"><h4 class="post-title"><a href="http://bengkuluekspress.com/astra-motor-bengkulu-kampanyekan-tagline-cari_aman/" rel="bookmark">Astra Motor Bengkulu Kampanyekan Tagline #cari_aman</a></h4></div><div class="post-meta-wrapper">
						<ul class="post-meta list-inline"><li class="post-author"><a rel="bookmark" href="http://bengkuluekspress.com/author/koni/"><img alt='' src='http://0.gravatar.com/avatar/f940249fb7317898c2cb23e6eb6db13e?s=25&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f940249fb7317898c2cb23e6eb6db13e?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo img-circle' height='25' width='25' /><span class="author-name">koni</span></a></li><li class="post-date"><a href="http://bengkuluekspress.com/2017/06/20/" >20 Juni 2017</a></li><li class="post-comment"><a href="http://bengkuluekspress.com/astra-motor-bengkulu-kampanyekan-tagline-cari_aman/#respond" rel="bookmark" class="comments-count">0</a></li>	</ul>
					</div><div class="post-content-wrapper"><p>BENGKULU, bengkuluekspress.com&#8211;  Astra motor Bengkulu sebagai main dealer dan retieler sepeda motor Honda di Bengkulu, terus melakukan sosialisasi kepada pengendara&hellip;</p></div></div><!--Single Post End--></div></div><!--row--><div class="row"><div class="col-sm-12"><div class="newser-block-list"></div></div></div><!--row--></div></div> <!--newser-content--></div></div>				</div>
						
		</div><!--row-->
	</div><!--container-->


</div><!--page-inner-wrapper-->

	<!--</div>container before blog-wrapper-->
			
		<!-- Ads Code -->
				
		<footer class="footer typo-dark" itemscope="itemscope"  itemtype="https://schema.org/WPFooter" >
			<div class="footer-overlay"></div>
	
			<div class=" container">
				<div class="row">
					<div class="col-md-12">
					
						<!-- INSTAGRAM SECTION -->
												
						<!-- WIDGET SECTION -->
												
						<!-- COPYRIGHT SECTION -->
												<div class="footer-copyright-section text-center">
							<div class="row">
								<div class="col-md-12">
									<!-- FOOTER MENU -->
																		
									<!-- COPYRIGHT TEXT -->
																			<p class="footer-copyright-text"><span>&copy; Copyright</span> 2017										  - <a href="http://bengkuluekspress.com/" >Bengkulu Ekspress</a>.  All Rights Reserved.</p>
																		
									<!-- BACK TO TOP -->
																	</div>
							</div>
						</div>
												
						<!-- BACK TO TOP -->
												
					</div>
				</div>	
			</div><!--container or container-fluid-->
			
		</footer>

		<!--Left/Right Sticky Ads-->
		<!-- Ads Code -->
				
		<!-- Ads Code -->
				
	</div><!--page-wrapper inner row-->
</div><!--page-wrapper-->

<!-- Ads Code -->

<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/bengkuluekspress.com\/wp-admin\/admin-ajax.php","nonce":"aa02c81dfa","cmt_nonce":"b607153b8e","wait":"Wait...","must_fill":"Please enter email id.","cart_update_pbm":"Cart Updating Problem...","redirecturl":"http:\/\/bengkuluekspress.com\/","loadingmessage":"Sending user info, please wait...","valid_email":"Please enter valid email!","valid_login":"Please enter valid username\/password!","req_reg":"Please enter required fields values for registration!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/newser/js/theme.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newser_var = {"url":"http:\/\/bengkuluekspress.com\/wp-admin\/admin-ajax.php","news_nonce":"c7a3eaae01","news_problem":"There was a problem.","news_success":"Success.","infinite_nomore":"No more posts to load.","infinite_loading":"Loading new posts..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/newser/js/news-block.js?ver=1'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>