<!DOCTYPE html>
<html lang="id-ID" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://bengkuluekspress.com/xmlrpc.php">
		<title>Patah Hati Skala Internasional Gara-Gara Song Joong Ki &#8211; Bengkulu Ekspress</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Cabin:700&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekspress &raquo; Feed" href="http://bengkuluekspress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekspress &raquo; Umpan Komentar" href="http://bengkuluekspress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bengkulu Ekspress &raquo; Patah Hati Skala Internasional Gara-Gara Song Joong Ki Umpan Komentar" href="http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bengkuluekspress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bengkuluekspress.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='newser-weather-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/includes/widgets/newser-weather/newser-weather.css?ver=4.8' type='text/css' media='all' />
<style id='newser-weather-inline-css' type='text/css'>
.newser-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newser-theme-styles-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/css/theme.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='newser-style-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newser-responsive-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newser-color-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/css/color.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='newser-ie-css'  href='http://bengkuluekspress.com/wp-content/themes/newser/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newser-custom-style-css'  href='http://bengkuluekspress.com/wp-content/uploads/newser/theme_1.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newser-custom-skin-css'  href='http://bengkuluekspress.com/wp-content/uploads/newser/theme-skin_1.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newser-child-theme-style-css'  href='http://bengkuluekspress.com/wp-content/themes/newser-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<!--[if html5 shiv]>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/newser/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://bengkuluekspress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bengkuluekspress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bengkuluekspress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='60 Persen PNS Tak Punya Kompetensi' href='http://bengkuluekspress.com/60-persen-pns-tak-punya-kompetensi/' />
<link rel='next' title='Inul Daratista Ngamuk di Medsos, Ada Apa?' href='http://bengkuluekspress.com/inul-daratista-ngamuk-di-medsos-ada-apa/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/" />
<link rel='shortlink' href='http://bengkuluekspress.com/?p=299472' />
<link rel="alternate" type="application/json+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fpatah-hati-skala-internasional-gara-gara-song-joong-ki%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fpatah-hati-skala-internasional-gara-gara-song-joong-ki%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28729646-1', 'auto');
  ga('send', 'pageview');

</script><body class="post-template-default single single-post postid-299472 single-format-standard  theme-light wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope"  itemtype="https://schema.org/WebPage" >

			<div data-width="767" class="zmm-wrapper typo-white zmm-dark-bg">
			<span class="zmm-close ti-close"></span>
			<div class="zmm-inner">
				<div class="zmm-user-login text-center">			<a href="#" class="login-form-trigger">Sign in</a>
		</div>
				<div class="zmm-main-nav"></div>
			</div>
		</div>
			<div class="newser-login-parent typo-black">
			<div class="newser-login-inner">
			
				<div class="login-form">
					<span class="ti-close newser-login-close"></span>
					<form id="login" action="login" method="post">
						<h3 class="text-center">Login</h3>
						<p class="status"></p>
						<p>
							<label for="username">Username</label>
							<input id="username" type="text" name="username" class="form-control">
						</p>
						<p>
							<label for="password">Password</label>
							<input id="password" type="password" name="password" class="form-control">
						</p>
						<p>
														<a class="lost-password" href="#">Lost your password?</a>
						</p>
						<input class="submit_button btn btn-default" type="submit" value="Login" name="submit">
						<input type="hidden" id="security" name="security" value="ead1427f43" /><input type="hidden" name="_wp_http_referer" value="/patah-hati-skala-internasional-gara-gara-song-joong-ki/" />					</form>
				</div>
				<div class="lost-password-form hide">
					<span class="ti-arrow-left lost-password-close"></span>
					<form id="forgot_password" class="ajax-auth" action="forgot_password" method="post">    
						<h3 class="text-center">Forgot Password</h3>
						<p class="status"></p>  
						<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="8f784a633f" /><input type="hidden" name="_wp_http_referer" value="/patah-hati-skala-internasional-gara-gara-song-joong-ki/" />  
						<p>
							<label for="user_login">Username or E-mail</label>
							<input id="user_login" type="text" class="required form-control" name="user_login">
						</p>
						<input class="submit_button btn btn-default" type="submit" value="Submit">
					</form>
				</div>
							</div>
		</div>
	
<div class="zozo-page-wrapper container-fluid layout-full">
		
	<div class="row">

				<!--Header Code Here-->
				<header class="header header-light header-fullwidth" itemscope="itemscope"  itemtype="https://schema.org/WPHeader" >
			
				
		<div class="mobile-header hidden-lg hidden-md hidden-sm">
						<div class="mobile-header-outer typo-dark">
				<div class="mobile-nav-wrapper container">
					<ul class="nav navbar-nav menu-inline">
						<li class="main-menu-wrapper">
							<div class="navbar-header">
								<div class="nav-icon">
									<a class="navbar-toggle zmm-toggle" href="#">
										<i class="ti-menu"></i>
									</a>
								</div>
							</div>
						</li>
					</ul>
					<ul class="nav navbar-nav menu-inline navbar-center">
						<li class="logo-wrapper">
									<a class="navbar-brand" href="http://bengkuluekspress.com/"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/logo_bengkuluekspresscom_350x100-01.png"  alt="Mobile Logo" class="logo-img img-responsive"></a>
		
							</li>
					</ul>
					<ul class="nav navbar-nav menu-inline navbar-right">
						<li>
							<a href="#" class="ti-search srch-clk"></a>
						</li>
					</ul>
				</div>
			</div>
							<div class="adv-wrapper container">
					<div align="right"> <img src="http://bengkuluekspress.com/wp-content/uploads/2017/06/idul-fitri-bengkulu-ekspress-700x90-01.png"  /> </div>				</div>
					</div>

				
			<div class="header-top-section navbar typo-white hidden-xs">
	<div class="container">
		<div class="top-toggle-btn">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#newser-top-menu" aria-expanded="false">
				<span class="ti-menu"></span>
			 </button>
		 </div>
		 <!-- COLLAPSE CONTAINER  -->
		<div class="collapse navbar-collapse text-center" id="newser-top-menu">
			<ul class="nav navbar-nav menu-inline"><li class="header-top-text"></li><li class="header-top-menu"><ul id="menu-redaksional" class="top-menu menu-inline"><li id="menu-item-285622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285622"><a href="http://bengkuluekspress.com/pemasangan-iklan/">Iklan</a></li>
<li id="menu-item-285623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285623"><a href="http://bengkuluekspress.com/lowongan-kerja/">Karir</a></li>
<li id="menu-item-287730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287730"><a href="http://bengkuluekspress.com/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-298373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298373"><a href="http://bengkulurun.com/">bengkulurun.com</a></li>
<li id="menu-item-294493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294493"><a href="http://bengkulutriathlon.com/">bengkulutriathlon.com</a></li>
</ul></li></ul><ul class="nav navbar-nav menu-inline navbar-right"><li class="header-top-search"><form role="search" method="get" class="search-form" action="http://bengkuluekspress.com/">
					<div class="input-group">
						<input type="search" class="form-control search-field" value="" name="s" placeholder="Enter Text to Search" />
						<span class="input-group-btn">
							<button class="btn btn-default" type="submit"><i class="ti-search"></i></button>
						</span>
					</div>
				</form></li></ul>		</div><!-- /. COLLAPSE CONTAINER  -->
	</div>	 
</div>
<div class="header-logo-section text-center hidden-xs">
	<div class="container">
		<ul class="nav navbar-nav menu-inline"><li class="logo-wrapper">		<a class="navbar-brand" href="http://bengkuluekspress.com/"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/logo_bengkuluekspresscom_350x100-01.png"  id="zozo-main-logo" alt="Logo" class="logo-img img-responsive"></a>
		
	</li></ul><ul class="nav navbar-nav menu-inline navbar-center">			<li class="adv-wrapper "><div align="right"> <img src="http://bengkuluekspress.com/wp-content/uploads/2017/06/idul-fitri-bengkulu-ekspress-700x90-01.png"  /> </div></li>
	</ul>	</div>	 
</div>
<div class="header-main-outer hidden-xs">
	<nav class="header-main-section navbar typo-dark sticky-scroll text-center" itemscope="itemscope"  itemtype="https://schema.org/SiteNavigationElement" >
		<div class="container">
<ul class="nav navbar-nav menu-inline navbar-center"><li class="main-menu-wrapper">		<!-- HEADER MAIN SECTION  -->
	
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<div class="nav-icon">
				<a href="#zozomenum" class="navbar-toggle">
					<i class="ti-menu"></i>
				</a>
			</div>
		</div>
		
		<!--WordPress Menu Code Here-->
		<div class="zozo-main-menu-wrapper">
		<ul id="zozo-main-menu" class="nav navbar-nav menu-inline zozo-main-menu"><li id="menu-item-298187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-298187" data-dropdown="dropdown"><a href="#">Daerah</a>
<ul class="dropdown-menu">
	<li id="menu-item-298188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298188"><a href="http://bengkuluekspress.com/category/daerah/seputar-kota/">Seputar Kota</a></li>
	<li id="menu-item-298189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298189"><a href="http://bengkuluekspress.com/category/daerah/curup-ekspress/">Curup Ekspress</a></li>
	<li id="menu-item-298190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298190"><a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li id="menu-item-298191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298191"><a href="http://bengkuluekspress.com/category/daerah/utara-ekspress/">Bengkulu Utara</a></li>
	<li id="menu-item-298193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298193"><a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li id="menu-item-298194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298194"><a href="http://bengkuluekspress.com/category/daerah/kaur-ekspress/">Kaur ekspress</a></li>
	<li id="menu-item-298196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298196"><a href="http://bengkuluekspress.com/category/daerah/lembak-linggau-mura/">Lembak Linggau Mura</a></li>
	<li id="menu-item-298195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298195"><a href="http://bengkuluekspress.com/category/daerah/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li id="menu-item-298192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298192"><a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/">Lebong Ekspress</a></li>
	<li id="menu-item-298197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298197"><a href="http://bengkuluekspress.com/category/daerah/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li id="menu-item-298215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298215"><a href="http://bengkuluekspress.com/category/daerah/seluma-ekspress/">Seluma Ekspress</a></li>

</ul></li>
<li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a></li>
<li id="menu-item-207951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a></li>
<li id="menu-item-271442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442"><a href="http://bengkuluekspress.com/category/tkp/">Kasus</a></li>
<li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a></li>
<li id="menu-item-271440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-271440" data-dropdown="dropdown"><a href="http://bengkuluekspress.com/category/bisnis/">Bisnis</a>
<ul class="dropdown-menu">
	<li id="menu-item-271441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li id="menu-item-229180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
	<li id="menu-item-288655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288655"><a href="http://bengkuluekspress.com/category/wonderful-indonesia/">Wonderful Indonesia</a></li>

</ul></li>
<li id="menu-item-298212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298212"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a></li>
<li id="menu-item-298216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-298216" data-dropdown="dropdown"><a href="http://bengkuluekspress.com/category/lifestyle/">Lifestyle</a>
<ul class="dropdown-menu">
	<li id="menu-item-298217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298217"><a href="http://bengkuluekspress.com/category/lifestyle/sehat/">Kesehatan</a></li>
	<li id="menu-item-286538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286538"><a href="http://bengkuluekspress.com/category/lifestyle/hanya-wanita/">Wanita</a></li>

</ul></li>
<li id="menu-item-298218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298218"><a href="http://bengkuluekspress.com/category/politik/">Politik</a></li>
<li id="menu-item-298220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298220"><a href="http://bengkuluekspress.com/category/teknologi/">Teknologi</a></li>
<li id="menu-item-298222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298222"><a href="http://bengkuluekspress.com/category/inspirasi/">Inspirasi</a></li>
<li id="menu-item-298537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298537"><a href="http://bengkuluekspress.com/index/">Index</a></li>
</ul>		</div>
		<!--search code here-->
			
		
	</li></ul>		</div><!--container-->
	</nav>
</div>


<!-- HEADER LOGO SECTION  -->

<!-- HEADER MAIN MENU  -->

			<div class="full-search-wrapper typo-white">
				<a class="search-close" href="#"><i class="ti-close"></i></a>
				<form role="search" method="get" class="search-form" action="http://bengkuluekspress.com/">
					<div class="input-group">
						<input type="search" class="form-control search-field" value="" name="s" placeholder="Enter Text to Search" />
						<span class="input-group-btn">
							<button class="btn btn-default" type="submit"><i class="ti-search"></i></button>
						</span>
					</div>
				</form>			</div>
		</header>
		<!--Header Code End-->



<!-- breadcrumbs and page title-->
<div class="breadcrumb-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
               	<div id="breadcrumb" class="breadcrumb"><a href="http://bengkuluekspress.com/">Home</a>  <a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a>  <span class="current">Patah Hati Skala Internasional Gara-Gara Song Joong Ki</span></div>            </div>
        </div>
    </div>
</div><!--breadcrumb-wrapper-->

<div class="page-inner-wrapper post-single typo-dark">

<div class="single-fullwidth-post-items">							<div class="container">
								<div class="row">
									<div class="col-md-12">
												<div class="post-share-wrapper text-left">
			<ul class="social-icons list-inline">
			
									<li>
						<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbengkuluekspress.com%2Fpatah-hati-skala-internasional-gara-gara-song-joong-ki%2F&t=Patah+Hati+Skala+Internasional+Gara-Gara+Song+Joong+Ki" target="blank" class="social-facebook share-fb"><i class="fa fa-facebook"></i></a>
					</li>
								
									<li>
						<a href="http://twitter.com/home?status=Patah+Hati+Skala+Internasional+Gara-Gara+Song+Joong+Ki http://bengkuluekspress.com/?p=299472" class="social-twitter share-twitter" title="Click to send this page to Twitter!" target="_blank"><i class="fa fa-twitter"></i></a>
					</li>
								
									<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/&title=Patah+Hati+Skala+Internasional+Gara-Gara+Song+Joong+Ki&summary=&source=Bengkulu Ekspress" class="social-linkedin share-linkedin" target="_new"><i class="fa fa-linkedin"></i></a>
					</li>
								
									<li>
						<a href="https://plus.google.com/share?url=http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/" class="social-google-plus share-gplus" target="blank"><i class="fa fa-google-plus"></i></a>
					</li>
								
									<li>
						<a href="http://pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2017/07/song-joong-ki-foto-soompi1.jpg&description=Patah+Hati+Skala+Internasional+Gara-Gara+Song+Joong+Ki" class="social-pinterest share-pinterest" target="blank"><i class="fa fa-pinterest"></i></a>
					</li>
								
									<li class="hidden-lg hidden-md hidden-sm">
						<a href="whatsapp://send?text=Patah+Hati+Skala+Internasional+Gara-Gara+Song+Joong+Ki-http%3A%2F%2Fbengkuluekspress.com%2Fpatah-hati-skala-internasional-gara-gara-song-joong-ki%2F" target="blank" class="social-whatsapp share-whatsapp"><i class="fa fa-whatsapp"></i></a>
					</li>
							</ul>
		</div>
										</div>
								</div>
							</div>
						</div>	<div class="container">
		<div class="row blog-wrapper">
			
			<div class="col-md-8 col-sm-7">				
				
<div id="post-299472" class="post-col single-post post-299472 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">

<div class="adv-wrapper "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-satu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="6476508556"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<div class="post-title-wrapper">
			<h1 class="post-title" itemprop="headline" >
				Patah Hati Skala Internasional Gara-Gara Song Joong Ki			</h1>
		</div>
						<div class="post-meta-wrapper">
						<ul class="post-meta list-inline"><li class="post-author"><a rel="bookmark" href="http://bengkuluekspress.com/author/renins/"><img alt='' src='http://2.gravatar.com/avatar/832b8d21b5fe0484f9e5e7ed70e6cd9b?s=25&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/832b8d21b5fe0484f9e5e7ed70e6cd9b?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo img-circle' height='25' width='25' /><span class="author-name">renins</span></a></li><li class="post-date" itemprop="datePublished"  content="2017-07-06" ><a href="http://bengkuluekspress.com/2017/07/06/" >6 Juli 2017</a></li><li class="post-category" itemprop="about" ><a href="http://bengkuluekspress.com/category/entertainment/" >Hiburan</a></li></ul>											</div>
									<div class="post-content-wrapper">
						<div class="entry-summary" itemprop="text" >		
							<p style="text-align: justify;"><span class="jpnncom"><img class="wp-image-299473 aligncenter" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/song-joong-ki-foto-soompi1-515x322.jpg" alt="Bengkulu" width="700" height="438" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/07/song-joong-ki-foto-soompi1-515x322.jpg 515w, http://bengkuluekspress.com/wp-content/uploads/2017/07/song-joong-ki-foto-soompi1-270x170.jpg 270w, http://bengkuluekspress.com/wp-content/uploads/2017/07/song-joong-ki-foto-soompi1-130x80.jpg 130w, http://bengkuluekspress.com/wp-content/uploads/2017/07/song-joong-ki-foto-soompi1.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" />jpnn.com</span> &#8211; <strong>BERITA</strong> rencana pernikahan bintang drama korea Song Joong Ki dan Song Hye Kyo benar-benar mengguncang hati para penggemarnya.</p>
<p style="text-align: justify;">Keduanya dikabarkan bakal menikah pada 31 Oktober 2017.</p>
<p style="text-align: justify;">Meski semua setuju dengan pasangan yang serasi di drama Descendants of the Sun itu, tapi tidak sedikit yang patah hati.</p>
<p style="text-align: justify;">Maklum, Joong Ki baru muncul lagi untuk drama setelah menyelesaikan wajib militer dan masih banyak penggemar yang merindukannya</p>
<p style="text-align: justify;">Karena itulah warganet penggemar Joong Ki menyebut berita itu membuat patah hati internasional.</p>
<p style="text-align: justify;">Masih ingat kan, saat pertunangan Raisa dan Hamish Daud, disebut sebagai patah hati nasional, maka Joong Ki dan Hye Kyo pun demikian.</p>
<p style="text-align: justify;">Keduanya sama-sama memiliki penggemar yang banyak di seluruh dunia.</p>
<p style="text-align: justify;">Bahkan nama Joong Ki kemarin sempat memuncaki Google Trend karena paling banyak dicari warganet. Tuh kan, banyak yang patah hati..</p>
<p style="text-align: justify;">Karena itu, kini di media sosial muncul berbagai meme seputar hubungan rahasia keduanya dan berakhir menuju pernikahan.</p>
<p style="text-align: justify;">&#8220;Patah hati sudah dedek lihat Oppa Joong Ki mau nikah,&#8221; tulis sejumlah penggemar Joong Ki di akun gosip yang menyebar meme pasangan tersebut.</p>
<p style="text-align: justify;">&#8220;Tapi keduanya cocok sih jadi gak apa-apa nikah, meski sedih,&#8221; tulis penggemar lainnya.</p>
<p style="text-align: justify;">Jangan sedih ya bias! Masih ada oppa-oppa lainnya yang belum menikah. Hwaiting!. <strong>(flo/jpnn)</strong></p>
						</div>
					</div>
									<div class="post-meta-wrapper clearfix">
						<ul class="post-meta list-inline"></ul>						<ul class="post-meta list-inline navbar-right"><li class="post-likes"><span data-post_id="299472" class="fa fa-heart-o post-like theme-color" data-toggle="tooltip" data-placement="top" title="Like"></span></li>		<li class="post-comment"><a href="http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/#respond">No Comments</a></li>
	</ul>					</div>
				<div class="adv-wrapper "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-satu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="6476508556"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						<div class="related-slider-wrapper">
							
	<div class="related-posts">
		<h4>Related Articles</h4>
		<div class="owl-carousel-relpost"  data-items="1"  data-slideby="1"  data-autoplay="true"  data-delay="5000"  data-loop="true"  data-margin="10"  data-tablet="2"  data-mobilelands="1"  data-mobile="1"  data-dots="false"  data-nav="true"  data-autoheight="true"><div class="item"><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/inul-daratista-ngamuk-di-medsos-ada-apa/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/inul-daratista-foto-instagram-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/inul-daratista-ngamuk-di-medsos-ada-apa/">Inul Daratista Ngamuk di Medsos, Ada Apa?</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/perempuan-cantik-ini-somasi-suami-baru-musdalifah/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/lisda-chandra-bersama-kuasa-hukumnya-henry-indraguna-saat-dijumpai-di-senayan-city-jakarta-selatan-rabu-57-malam-foto-djainab-natalia-sarohjpnncom-1-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/perempuan-cantik-ini-somasi-suami-baru-musdalifah/">Perempuan Cantik Ini Somasi Suami Baru Musdalifah</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/brutal-ed-sheeran-di-bully-netizen-twitter-sampai-tutup-akun/">
						<img width="325" height="195" src="http://bengkuluekspress.com/wp-content/uploads/2016/06/055442_288344_Ed_Sheeran_AFP_d.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/06/055442_288344_Ed_Sheeran_AFP_d.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2016/06/055442_288344_Ed_Sheeran_AFP_d-300x180.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/brutal-ed-sheeran-di-bully-netizen-twitter-sampai-tutup-akun/">Brutal! Ed Sheeran Di-Bully Netizen Twitter Sampai Tutup Akun</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/belanja-di-luis-vitton-mariah-carey-dibikin-malu-kartu-kredit/">
						<img width="325" height="212" src="http://bengkuluekspress.com/wp-content/uploads/2013/10/Mariah-carey-AmericanIdol-exit.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2013/10/Mariah-carey-AmericanIdol-exit.jpg 616w, http://bengkuluekspress.com/wp-content/uploads/2013/10/Mariah-carey-AmericanIdol-exit-300x195.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/belanja-di-luis-vitton-mariah-carey-dibikin-malu-kartu-kredit/">Belanja di Luis Vitton, Mariah Carey Dibikin Malu Kartu Kredit</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/ya-ampun-belum-dua-bulan-nikah-mantan-istri-nassar-cerai-lagi/">
						<img width="325" height="187" src="http://bengkuluekspress.com/wp-content/uploads/2017/05/muzdalifah.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/05/muzdalifah.jpg 800w, http://bengkuluekspress.com/wp-content/uploads/2017/05/muzdalifah-300x173.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2017/05/muzdalifah-671x387.jpg 671w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/ya-ampun-belum-dua-bulan-nikah-mantan-istri-nassar-cerai-lagi/">Ya Ampun..Belum Dua Bulan Nikah, Mantan Istri Nassar Cerai Lagi</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/ingin-sekolah-masak-aurel-gak-pengin-kuliah/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/aurel-hermansyah-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/ingin-sekolah-masak-aurel-gak-pengin-kuliah/">Ingin Sekolah Masak, Aurel gak Pengin Kuliah</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--></div><!--item--><div class="item"><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/musdalifah-ogah-bayar-utang-suami-baru/">
						<img width="325" height="200" src="http://bengkuluekspress.com/wp-content/uploads/2015/05/140059_754423_Musdalifah.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/05/140059_754423_Musdalifah.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2015/05/140059_754423_Musdalifah-300x185.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/musdalifah-ogah-bayar-utang-suami-baru/">Musdalifah Ogah Bayar Utang Suami Baru</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/waduh-mba-olga-bulan-madu-kok-lokasinya-ekstrem-banget/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/olga-lidya-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/waduh-mba-olga-bulan-madu-kok-lokasinya-ekstrem-banget/">Waduh Mba Olga, Bulan Madu Kok Lokasinya Ekstrem Banget?</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/syahrini-rekam-film-tanpa-izin-joe-taslim-bilang/">
						<img width="325" height="182" src="http://bengkuluekspress.com/wp-content/uploads/2016/10/014656_763249_Syahrini_Besar.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/10/014656_763249_Syahrini_Besar.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2016/10/014656_763249_Syahrini_Besar-300x168.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/syahrini-rekam-film-tanpa-izin-joe-taslim-bilang/">Syahrini Rekam Film Tanpa Izin, Joe Taslim Bilang&#8230;.</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/so-sweet-hassan-manjakan-rihanna-dengan-hadiah-raksasa/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/rihanna-dan-hassan-jameel-foto-daily-mail-325x240.jpeg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/so-sweet-hassan-manjakan-rihanna-dengan-hadiah-raksasa/">So Sweet!! Hassan Manjakan Rihanna dengan Hadiah Raksasa</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/bunga-zainal-akhirnya-ungkap-identitas-sang-suami/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/suami-bunga-zainal-sukhdev-singh-produser-screenplay-production-foto-instagram-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/bunga-zainal-akhirnya-ungkap-identitas-sang-suami/">Bunga Zainal Akhirnya Ungkap Identitas Sang Suami</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/mira-dan-indra-lesmana-wujudkan-permintaan-terakhir-ibunya/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/mira-lesmana-dan-indra-lesmana-saat-pemakaman-ibundanya-nien-lesmana-di-tpu-tanah-kusir-kebayoran-lama-jakarta-selatan-foto-instagram-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/berita-utama/" class="category-tag" rel="bookmark">Berita Utama</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/mira-dan-indra-lesmana-wujudkan-permintaan-terakhir-ibunya/">Mira dan Indra Lesmana Wujudkan Permintaan Terakhir Ibunya</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--></div><!--item--><div class="item"><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/cinta-laura-bakal-bintangi-film-hollywood-lagi/">
						<img width="325" height="210" src="http://bengkuluekspress.com/wp-content/uploads/2014/12/055443_12854_Cinta_dan_bule.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2014/12/055443_12854_Cinta_dan_bule.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2014/12/055443_12854_Cinta_dan_bule-300x193.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/cinta-laura-bakal-bintangi-film-hollywood-lagi/">Cinta Laura Bakal Bintangi Film Hollywood Lagi</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/ria-irawan-idulfitri-jadi-titik-nol-buat-saya/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/ria-irawan-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/ria-irawan-idulfitri-jadi-titik-nol-buat-saya/">Ria Irawan: Idulfitri Jadi Titik Nol Buat Saya</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/nikita-willy-langsung-histeris-salting/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/nikita-willy-empat-dari-kiri-melaksanakan-salat-idul-fitri-bersama-keluarganya-di-sekitar-kediamannya-jatiwaringin-jakarta-timur-kemarin-256-foto-fedrik-tariganjawa-pos-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/nikita-willy-langsung-histeris-salting/">Nikita Willy Langsung Histeris, Salting</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--><div class="row"><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/off-dari-medsos-dan-tv-ariel-tatum-cuti-hamil/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/ariel-tatum-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/off-dari-medsos-dan-tv-ariel-tatum-cuti-hamil/">Off dari Medsos dan TV, Ariel Tatum Cuti Hamil?</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/manohara-gandeng-cowok-baru-netizen-kok-mirip/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/manohara-odelia-pinot-foto-dok-jpnn-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/manohara-gandeng-cowok-baru-netizen-kok-mirip/">Manohara Gandeng Cowok Baru, Netizen: Kok Mirip&#8230;</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--><div class="col-md-4">	<div class="item">
		<div class="post post-grid related-post-grid typo-white">
							<div class="post-thumb-wrapper">
					<a href="http://bengkuluekspress.com/ariel-tatum-bukan-yang-pertama-dua-seleb-ini-lebih-dulu-pensiun-medsos/">
						<img width="325" height="240" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/ariel-tatum-325x240.jpg" class="img-responsive wp-post-image" alt="" />						<span class="gradient-black-overlay"></span>
					</a>
				</div>
						<div class="related-details-wrapper">
				<div class="post-category">
					<a href="http://bengkuluekspress.com/category/entertainment/" class="category-tag" rel="bookmark">Hiburan</a>
				</div>
				<div class="post-title-wrapper">
					<h5 class="post-title"><a href="http://bengkuluekspress.com/ariel-tatum-bukan-yang-pertama-dua-seleb-ini-lebih-dulu-pensiun-medsos/">Ariel Tatum Bukan yang Pertama, Dua Seleb Ini Lebih Dulu Pensiun Medsos</a></h5>
				</div>
			</div><!--related-details-wrapper-->
		</div>
	</div>
</div><!--col--></div><!--row--></div><!--item--></div><!--owl-carousel-relpost-->	</div>
	
						</div>
											<div class="comments-wrapper">
<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title"></h4></div><ul class='comments'></ul><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/patah-hati-skala-internasional-gara-gara-song-joong-ki/#respond" style="display:none;">Cancel Reply</a></small></h4>			<form action="http://bengkuluekspress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.*</p><div class="row"><div class="comment-form-comment col-md-12"><textarea placeholder="Your Comment" class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row"><div class="comment-form-author col-md-6"><input id="author" class="form-control" placeholder="Your Name *"  name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="comment-form-email col-md-6"><input class="form-control" id="email" placeholder="Your Email *" name="email" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="row"><div class="comment-form-url col-md-12"><input class="form-control" id="url" name="url" placeholder="Your Website *" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-default" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='299472' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div --></div>					
</div><!--post-col-->
				
			</div><!--col-->
			
							<div class="col-md-4 col-sm-5 right-sidebar sidebar-widget zozo-sticky">
					<div id="zozo_advance_post_widget-3" class="widget clearfix zozo_advance_post_widget"><h5 class="widget-title">Terkini</h5>				
		<div class="widget-content"><div class="widget-grid post-newsfeed list-style"><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/inul-daratista-ngamuk-di-medsos-ada-apa/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/inul-daratista-foto-instagram-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/inul-daratista-ngamuk-di-medsos-ada-apa/" rel="bookmark">Inul Daratista Ngamuk di Medsos, Ada Apa?</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/inul-daratista-ngamuk-di-medsos-ada-apa/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/07/06/" ><span>6 Juli 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/song-joong-ki-foto-soompi1-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/" rel="bookmark">Patah Hati Skala Internasional Gara-Gara Song Joong Ki</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/patah-hati-skala-internasional-gara-gara-song-joong-ki/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/07/06/" ><span>6 Juli 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/60-persen-pns-tak-punya-kompetensi/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/asman-abnur-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/60-persen-pns-tak-punya-kompetensi/" rel="bookmark">60 Persen PNS Tak Punya Kompetensi</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/60-persen-pns-tak-punya-kompetensi/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/07/06/" ><span>6 Juli 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/istri-petinggi-polri-penampar-petugas-bandara-harus-diproses-hukum/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/foto-instagramindonesiavoice_-1-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/istri-petinggi-polri-penampar-petugas-bandara-harus-diproses-hukum/" rel="bookmark">Istri Petinggi Polri Penampar Petugas Bandara Harus Diproses Hukum</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/istri-petinggi-polri-penampar-petugas-bandara-harus-diproses-hukum/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/07/06/" ><span>6 Juli 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/perempuan-cantik-ini-somasi-suami-baru-musdalifah/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/lisda-chandra-bersama-kuasa-hukumnya-henry-indraguna-saat-dijumpai-di-senayan-city-jakarta-selatan-rabu-57-malam-foto-djainab-natalia-sarohjpnncom-1-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/perempuan-cantik-ini-somasi-suami-baru-musdalifah/" rel="bookmark">Perempuan Cantik Ini Somasi Suami Baru Musdalifah</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/perempuan-cantik-ini-somasi-suami-baru-musdalifah/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/07/06/" ><span>6 Juli 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/gerayangi-ponakan-dicokok-polisi/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-cabul-100x100.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/gerayangi-ponakan-dicokok-polisi/" rel="bookmark">Gerayangi Ponakan, Dicokok Polisi</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/gerayangi-ponakan-dicokok-polisi/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/07/06/" ><span>6 Juli 2017</span></a></p> </div></div></div><div class="widget-grid-item widget-gridw1"><div class="post-item"><div class="post-image"><a href="http://bengkuluekspress.com/walikota-apresiasi-program-polda-peduli-masyarakat/" rel="bookmark"><img width="70" height="70" src="http://bengkuluekspress.com/wp-content/uploads/2017/07/Walikota-dukung-program-Polda-70x70.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post-item-desc"><h6 class="post-title"><a class="themeh-color" href="http://bengkuluekspress.com/walikota-apresiasi-program-polda-peduli-masyarakat/" rel="bookmark">Walikota Apresiasi Program Polda Peduli Masyarakat</a></h6><p class="post-item-comment"><a href="http://bengkuluekspress.com/walikota-apresiasi-program-polda-peduli-masyarakat/#respond" ><span>0 Comments </span></a></p> <p class="post-item-date"><a href="http://bengkuluekspress.com/2017/07/06/" ><span>6 Juli 2017</span></a></p> </div></div></div></div></div>			
		</div><div id="text-33" class="widget clearfix widget_text">			<div class="textwidget"><div align="left"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/materi-fif-2017.jpg" /></div>
</div>
		</div><div id="text-35" class="widget clearfix widget_text">			<div class="textwidget"><p><a href="http://bengkulutriathlon.com/" target="_blank" rel="noopener"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/bengkulu-triathlon-animate.gif" /></a></p>
</div>
		</div><div id="text-34" class="widget clearfix widget_text"><h5 class="widget-title">One Heart</h5>			<div class="textwidget"><p><img class="aligncenter" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/Honda_Bengkulu_300x200.gif" /></p>
</div>
		</div><div id="newser_widget_block_8-4" class="widget clearfix widget_zozo_vc_block_8"><div class="newser-block"><input type="hidden" class="news-block-options" id="newser_block_id_0" data-options="{&quot;action&quot;:&quot;newser-ajax-slide&quot;,&quot;nonce&quot;:&quot;bbe3438d7c&quot;,&quot;filter_name&quot;:&quot;cat&quot;,&quot;filter_values&quot;:&quot;3398&quot;,&quot;ppp&quot;:&quot;1&quot;,&quot;paged&quot;:1,&quot;meta&quot;:&quot;&quot;,&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;date&quot;:&quot;&quot;,&quot;post_not&quot;:&quot;&quot;,&quot;post_in&quot;:&quot;&quot;,&quot;block_id&quot;:0,&quot;slide_id&quot;:&quot;all&quot;,&quot;tab_limit&quot;:&quot;2&quot;,&quot;dynamic_options&quot;:{&quot;grid_options&quot;:&quot;image,title,meta,content&quot;,&quot;grid_meta_options&quot;:&quot;author-with-image,date,comments&quot;,&quot;grid_meta_s_options&quot;:&quot;&quot;,&quot;list_options&quot;:&quot;image,title,meta&quot;,&quot;list_meta_options&quot;:&quot;date&quot;,&quot;list_meta_s_options&quot;:&quot;&quot;,&quot;modal&quot;:&quot;8&quot;,&quot;excerpt_len&quot;:20,&quot;all_text&quot;:&quot;All&quot;,&quot;more_text&quot;:&quot;More&quot;,&quot;read_more&quot;:&quot;Read More&quot;,&quot;filter_type&quot;:&quot;default&quot;,&quot;loadmore_after&quot;:&quot;&quot;,&quot;pagination&quot;:&quot;no&quot;,&quot;ovelay_items&quot;:&quot;&quot;,&quot;grid_thumb&quot;:&quot;large&quot;,&quot;list_thumb&quot;:&quot;large&quot;,&quot;grid_align&quot;:&quot;&quot;,&quot;list_align&quot;:&quot;&quot;,&quot;cat_tag&quot;:&quot;yes&quot;,&quot;post_icon&quot;:&quot;yes&quot;}}" /><p class="newser-block-title text-left"><span>One Heart</span></p><div class="newser-content"><div class="newser-news active"><div class="row"><div class="col-sm-12"><div class="post post-grid newser-block-post  clearfix"><!--Single Post Start--><div class="post-thumb-wrapper"><a href="http://bengkuluekspress.com/astra-motor-bengkulu-kampanyekan-tagline-cari_aman/" rel="bookmark"><img height="315" width="430" class="img-responsive post-thumbnail" alt="Astra Motor Bengkulu Kampanyekan Tagline #cari_aman" src="http://bengkuluekspress.com/wp-content/uploads/2017/06/Honda_cari-aman-430x315.jpg"/></a><a href="http://bengkuluekspress.com/category/bisnis/" class="cat-tag-39 typo-white category-tag" >Bisnis</a></div><div class="post-title-wrapper"><h4 class="post-title"><a href="http://bengkuluekspress.com/astra-motor-bengkulu-kampanyekan-tagline-cari_aman/" rel="bookmark">Astra Motor Bengkulu Kampanyekan Tagline #cari_aman</a></h4></div><div class="post-meta-wrapper">
						<ul class="post-meta list-inline"><li class="post-author"><a rel="bookmark" href="http://bengkuluekspress.com/author/koni/"><img alt='' src='http://0.gravatar.com/avatar/f940249fb7317898c2cb23e6eb6db13e?s=25&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f940249fb7317898c2cb23e6eb6db13e?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo img-circle' height='25' width='25' /><span class="author-name">koni</span></a></li><li class="post-date"><a href="http://bengkuluekspress.com/2017/06/20/" >20 Juni 2017</a></li><li class="post-comment"><a href="http://bengkuluekspress.com/astra-motor-bengkulu-kampanyekan-tagline-cari_aman/#respond" rel="bookmark" class="comments-count">0</a></li>	</ul>
					</div><div class="post-content-wrapper"><p>BENGKULU, bengkuluekspress.com&#8211;  Astra motor Bengkulu sebagai main dealer dan retieler sepeda motor Honda di Bengkulu, terus melakukan sosialisasi kepada pengendara&hellip;</p></div></div><!--Single Post End--></div></div><!--row--><div class="row"><div class="col-sm-12"><div class="newser-block-list"></div></div></div><!--row--></div></div> <!--newser-content--></div></div>				</div>
						
		</div><!--row-->
	</div><!--container-->


</div><!--page-inner-wrapper-->

	<!--</div>container before blog-wrapper-->
			
		<!-- Ads Code -->
					<div class="newser-footer-ads text-center ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-satu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="6476508556"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				
		<footer class="footer typo-dark" itemscope="itemscope"  itemtype="https://schema.org/WPFooter" >
			<div class="footer-overlay"></div>
	
			<div class=" container">
				<div class="row">
					<div class="col-md-12">
					
						<!-- INSTAGRAM SECTION -->
												
						<!-- WIDGET SECTION -->
												
						<!-- COPYRIGHT SECTION -->
												<div class="footer-copyright-section text-center">
							<div class="row">
								<div class="col-md-12">
									<!-- FOOTER MENU -->
																		
									<!-- COPYRIGHT TEXT -->
																			<p class="footer-copyright-text"><span>&copy; Copyright</span> 2017										  - <a href="http://bengkuluekspress.com/" >Bengkulu Ekspress</a>.  All Rights Reserved.</p>
																		
									<!-- BACK TO TOP -->
																	</div>
							</div>
						</div>
												
						<!-- BACK TO TOP -->
												
					</div>
				</div>	
			</div><!--container or container-fluid-->
			
		</footer>

		<!--Left/Right Sticky Ads-->
		<!-- Ads Code -->
				
		<!-- Ads Code -->
				
	</div><!--page-wrapper inner row-->
</div><!--page-wrapper-->

<!-- Ads Code -->

<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/bengkuluekspress.com\/wp-admin\/admin-ajax.php","nonce":"91a2d90933","cmt_nonce":"0ebc6e26d2","wait":"Wait...","must_fill":"Please enter email id.","cart_update_pbm":"Cart Updating Problem...","redirecturl":"http:\/\/bengkuluekspress.com\/","loadingmessage":"Sending user info, please wait...","valid_email":"Please enter valid email!","valid_login":"Please enter valid username\/password!","req_reg":"Please enter required fields values for registration!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/newser/js/theme.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newser_var = {"url":"http:\/\/bengkuluekspress.com\/wp-admin\/admin-ajax.php","news_nonce":"7ae5b538a7","news_problem":"There was a problem.","news_success":"Success.","infinite_nomore":"No more posts to load.","infinite_loading":"Loading new posts..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/newser/js/news-block.js?ver=1'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>