<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#" class="daynight_light_skin wide_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://bengkuluekspress.com/xmlrpc.php">

                  	<title>Kementerian LH Deadline PGE 3 Bulan</title>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://bengkuluekspress.com/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.49_1;'</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://bengkuluekspress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Umpan Komentar" href="http://bengkuluekspress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kementerian LH Deadline PGE 3 Bulan Umpan Komentar" href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://bengkuluekspress.com/wp-content/plugins/google-captcha_/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bengkuluekspress.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight-child-theme/style.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/responsive.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inlinestyle.css?ver=4.7.2' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/html5.js?ver=4.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://bengkuluekspress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bengkuluekspress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bengkuluekspress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" />
<link rel='shortlink' href='http://bengkuluekspress.com/?p=290824' />
<link rel="alternate" type="application/json+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fkementerian-lh-deadline-pge-3-bulan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fkementerian-lh-deadline-pge-3-bulan%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="bengkuluekspresscom"/>
<meta property="fb:app_id" content="1638044426445201"/>
<meta property="og:url" content="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/"/>
<meta property="og:title" content="Kementerian LH Deadline PGE 3 Bulan"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="TUBEI,Bengkulu Ekspress - Kementerian Lingkungan Hidup dan Kehutanan (KLHK) memberikan deadline (batas waktu) 3 bulan kepada PT Pertamina Geotermal Energi (PT P"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://bengkuluekspress.com/wp-content/uploads/2016/06/pge_bengkulu.jpg"/>
<meta property="og:image" content="http://bengkuluekspress.com/wp-content/uploads/2016/10/PT_PGE_Lebong_banjir_longsor.jpg"/>
<meta property="og:locale" content="id_id"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>





    <body class="post-template-default single single-post postid-290824 single-format-standard container_borders sidebar_borders wide_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28729646-1', 'auto');
  ga('send', 'pageview');

</script>                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                            <div class="main_menu">
                                    <div class="top_bar_nav"><ul id="menu-redaksional" class="navbar top_navbar"><li id="menu-item-285622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285622 default_menu one-columns"><a href="http://bengkuluekspress.com/pemasangan-iklan/">Iklan</a></li>
<li id="menu-item-285623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285623 default_menu cat-columns"><a href="http://bengkuluekspress.com/lowongan-kerja/">Karir</a></li>
<li id="menu-item-287730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287730 default_menu cat-columns"><a href="http://bengkuluekspress.com/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul></div>                                </div>
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://bengkuluekspress.com/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <div class="header_social_bar">
                                <a href="https://www.facebook.com/BengkuluEkspressOnline/?ref=aymt_homepage_panel" target="_blank" title="Facebook" class="social_bar_item"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/BE_Bengkulu" target="_blank" title="Twitter" class="social_bar_item"><i class="fa fa-twitter"></i></a>                            </div>
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="" href="http://bengkuluekspress.com/" rel="home">
                                <img  src="http://bengkuluekspress.com/wp-content/uploads/2017/01/1100x100-large-header-bengkuluekspresscom-01.png" class="site_logo img-responsive site_logo_image clearfix" alt="" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo"></h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-primarymenu" class="navbar main_navbar"><li id="menu-item-1123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/">News</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="2339"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290829" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/">Penambang Tradisional Simpan Sabu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 39</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">TUBEI,BE &#8211; Jajaran Sat Narkoba Polres Lebong, Rabu (8/2) sekitar pukul 21.00 WIB berhasil mengamankan MZ (28) warga Desa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290817" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Adira-Finance-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/">RAIH BANYAK KEUNTUNGAN BESAMA ADIRA SERBUU</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 82</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">Pameran di Benco0len Mall sejak 10 Ferbuari BENGKULU,BE&#8211; Adira Finance kembali hadir memberikan banyak keuntungan untuk masyarakat Bengkulu. Keuntungan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290814" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/foto-korban-gantung-diri-2-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/">Pedagang Batagor Tewas Gantung Diri</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 75</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc"> BENGKULU, BE &#8211; MT (53), pedagang batagor keliling, warga Kelurahan Sumber Jaya RT 16 RW 01 Kecamatan Kampung Melayu,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kajati-jangan-ada-niat-rampok-uang-rakyat/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290809" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Kajati_mukomuko-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kajati-jangan-ada-niat-rampok-uang-rakyat/">Kajati: Jangan Ada Niat ‘Rampok’ Uang Rakyat</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 97</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kajati-jangan-ada-niat-rampok-uang-rakyat/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc"> MUKOMUKO, BE &#8211; Kepala Kejaksaan Tinggi Bengkulu, Sendjun Manullang SH MH menyampaikan agar seluruh jajaran Pemda Mukomuko jangan ragu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pedagang-melawan-penggusuran-pasar-tais-ditunda/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290806" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Aksi-penolakan-warga-terhadap-penggusuran-pasar-tais-yang-berakhir-ricuh-dan-ditunda-hingga-batas-waktu-4-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pedagang-melawan-penggusuran-pasar-tais-ditunda/">Pedagang Melawan, Penggusuran Pasar Tais Ditunda</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 91</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pedagang-melawan-penggusuran-pasar-tais-ditunda/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">TAIS, BE-Pedagang Pasar Tais melakukan perlawanan dengan membawa bambu runcing dan membakar ban. Sehingga upaya pemerintah untuk menertibkan pedagang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-281472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-281472 dropdown default_menu cat-columns"><a href="#" data-hover="dropdown" class="dropdown-toggle">Daerah</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281482 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seputar-kota/">Seputar Kota</a></li>
	<li id="menu-item-281479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281479 default_menu"><a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/">Lebong Ekspress</a></li>
	<li id="menu-item-281476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281476 default_menu"><a href="http://bengkuluekspress.com/category/daerah/curup-ekspress/">Curup Ekspress</a></li>
	<li id="menu-item-281473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281473 default_menu"><a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li id="menu-item-281480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281480 default_menu"><a href="http://bengkuluekspress.com/category/daerah/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li id="menu-item-281477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281477 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kaur-ekspress/">Kaur ekspress</a></li>
	<li id="menu-item-281474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281474 default_menu"><a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li id="menu-item-281478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281478 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li id="menu-item-281475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281475 default_menu"><a href="http://bengkuluekspress.com/category/daerah/utara-ekspress/">Bengkulu Utara</a></li>
	<li id="menu-item-281481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281481 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seluma-ekspress/">Seluma Ekspress</a></li>
</ul>
</li>
<li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_2" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1520"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/jaksa-jadikan-makelar-tanah-sumber-data/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290388" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Dahlan-Iskan-Edit-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/jaksa-jadikan-makelar-tanah-sumber-data/">Jaksa Jadikan Makelar Tanah Sumber Data</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 389</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/jaksa-jadikan-makelar-tanah-sumber-data/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">Lanjutan Sidang Dahlan SURABAYA – Jaksa Kejati Jatim terkesan memaksakan perkara PT Panca Wira Usaha (PWU) Jatim untuk menyeret</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/presiden-adb-memuji-capaian-program-tax-amnesty/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290253" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/pajak-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/presiden-adb-memuji-capaian-program-tax-amnesty/">Presiden ADB Memuji Capaian Program Tax Amnesty</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 2, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 383</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/presiden-adb-memuji-capaian-program-tax-amnesty/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Presiden Asian Development Bank (ADB) Takehiko Nakao menyampaikan apresiasinya atas kebijakan pemerintah Indonesia tentang tax amnesty atau</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mahfud-md-penyadapan-ini-pelanggaran-luar-biasa/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290240" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/mahfud-md-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mahfud-md-penyadapan-ini-pelanggaran-luar-biasa/">Mahfud MD: Penyadapan Ini Pelanggaran Luar Biasa</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 2, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 457</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mahfud-md-penyadapan-ini-pelanggaran-luar-biasa/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Ketua MK periode 2008-2013 Mahfud MD menuturkan, telah terjadi dua masalah pada di sidang penodaan agama dengan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ahok-enggak-mungkin-mau-berhadapan-dengan-maruf-amin/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290210" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/basuki-tjahaya-purnama-ahok-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ahok-enggak-mungkin-mau-berhadapan-dengan-maruf-amin/">‘Ahok Enggak Mungkin Mau Berhadapan dengan Ma&#8217;ruf Amin’</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 831</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ahok-enggak-mungkin-mau-berhadapan-dengan-maruf-amin/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Penasihat hukum terdakwa perkara dugaan penodaan agama Basuki Tjahaja Purnama, I Wayan Sudirta memastikan pihaknya tidak akan melaporkan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/4-keganjilan-obrolan-mesra-firza-dan-habib-rizieq/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290146" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/firza-husein-habib-rizieq-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/4-keganjilan-obrolan-mesra-firza-dan-habib-rizieq/">4 Keganjilan Obrolan Mesra Firza dan Habib Rizieq</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 652</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/4-keganjilan-obrolan-mesra-firza-dan-habib-rizieq/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Obrolan mesra yang mengarah ke pornografi mencatut nama Firza Husein dan Imam Besar Front Pembela Islam (FPI)</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-207951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_3" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="71"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/curhat-di-medsos-urusan-bisnis-anak-trump-dikecam/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290820" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-trump-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/curhat-di-medsos-urusan-bisnis-anak-trump-dikecam/">Curhat di Medsos Urusan Bisnis Anak, Trump Dikecam</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 80</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/curhat-di-medsos-urusan-bisnis-anak-trump-dikecam/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Presiden AS Donald Trump menggunakan akun media sosial untuk mengomentari urusan pribadi. Rabu waktu setempat (8/2), tokoh</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hiii-ribuan-ubur-ubur-terdampar-di-pantai/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290469" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/ubur-ubur-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hiii-ribuan-ubur-ubur-terdampar-di-pantai/">Hiii&#8230;Ribuan Ubur-ubur Terdampar di Pantai</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 6, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 264</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hiii-ribuan-ubur-ubur-terdampar-di-pantai/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Fenomena langka terjadi di Deception Bay, Queensland, Australia. Ribuan ubur-ubur terdampar di pantai. Kemunculan warna yang tidak biasa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/heboh-80-elang-naik-pesawat/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290137" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/elang-naik-pesawat-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/heboh-80-elang-naik-pesawat/">Heboh, 80 Elang Naik Pesawat</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 684</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/heboh-80-elang-naik-pesawat/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Netizen dihebohkan dengan ulah pangeran dari Arab Saudi. Binatang piaraan berupa burung elang diangkut dengan pesawat komersil.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290043" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/miss-universe-2016-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/">Inilah Fasilitas untuk Pemenang Miss Universe 2016</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 31, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 719</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Iris Mittenaere, 24, perempuan kelahiran Lille, kota kecil di Prancis, itu dinobatkan sebagai Miss Universe 2016 dalam</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/187-staf-google-kena-dampak-aturan-imigrasi-trump/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289895" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/google-2-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/187-staf-google-kena-dampak-aturan-imigrasi-trump/">187 Staf Google Kena Dampak Aturan Imigrasi Trump</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1398</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/187-staf-google-kena-dampak-aturan-imigrasi-trump/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Kebijakan imigrasi Presiden Amerika Serikat, Donald Trump menuai kecaman. Tak hanya personal, sejumlah perusahaan multinasional mulai berani mengkritik</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-271442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/tkp/">Kasus</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_4" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1032"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/dpo-curanmor-seluma-diringkus/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290783" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/AMANKAN-Timsus-Polres-Kaur-saat-mengamkan-pelaku-Curnmor-DPO-Polres-Seluma-Rabu-82-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/dpo-curanmor-seluma-diringkus/">DPO Curanmor  Seluma Diringkus</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 9, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 282</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/dpo-curanmor-seluma-diringkus/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">SEMIDANG GUMAY, Bengkulu Ekspress &#8211; Pelarian pelaku pencurian kendaraan sepeda motor (Curanmor) bernisial ER (40), warga Desa Gunung Tiga</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/penadah-mata-kucing-ditangkap-kerugian-capai-rp-427-juta/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290771" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/uang-dana-smartphone-303x178.jpeg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/penadah-mata-kucing-ditangkap-kerugian-capai-rp-427-juta/">Penadah Mata Kucing Ditangkap, Kerugian Capai Rp 427 Juta</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 9, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 259</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/penadah-mata-kucing-ditangkap-kerugian-capai-rp-427-juta/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">IPUH, Bengkulu Ekspress – Penyidik Kepolisian Resort (Polres)Mukomuko melalui Polsek Ipuh, selain telah menetapkan 8 tersangka pencurian marka jalan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/santri-disodomi-kakak-tingkat/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290743" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="285" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/05/survey_sensus_penduduk_penyelidikan_kasus-01.png" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/05/survey_sensus_penduduk_penyelidikan_kasus-01.png 640w, http://bengkuluekspress.com/wp-content/uploads/2016/05/survey_sensus_penduduk_penyelidikan_kasus-01-300x188.png 300w" sizes="(max-width: 285px) 100vw, 285px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/santri-disodomi-kakak-tingkat/">Santri Disodomi Kakak Tingkat</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 9, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 278</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/santri-disodomi-kakak-tingkat/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Seorang santri salah satu pondok pesantren (Pontren) di Kabupaten Kepahiang, Bg (12) disodomi oleh kakak</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tersangka-dibekuk-2-motor-diamankan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290691" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Tersangka-dan-barang-bukti-diamankan-jajaran-opsnal-Polres-Mukomuko-ist-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tersangka-dibekuk-2-motor-diamankan/">Tersangka Dibekuk, 2 Motor Diamankan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 8, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 379</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tersangka-dibekuk-2-motor-diamankan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">MUKOMUKO, Bengkulu Ekspress &#8211;  Team Opsnal Polres Mukomuko yang dipimpin Kasat Reskrim AKP Edriyan Wiguna SIK berhasil membekuk tersangka</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/perusahaan-seluler-dibobol/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290681" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Bobol-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/perusahaan-seluler-dibobol/">Perusahaan Seluler Dibobol</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 8, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 337</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/perusahaan-seluler-dibobol/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Kantor PT Arifindo Mandiri yang merupakan perusahaan penyalur perdana seluler di Dusun Kepahiang Kecamatan Kepahiang,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-17879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17879 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/pendidikan/" data-hover="dropdown" class="dropdown-toggle">Pendidikan</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-269629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269629 default_menu"><a href="http://bengkuluekspress.com/category/kolom_edukasi/">Kolom Edukasi</a></li>
</ul>
</li>
<li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_5" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1342"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/gantung-sepatu-lampard-mau-jadi-bintang-film-hollywood/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290374" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/frank-lampard-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/gantung-sepatu-lampard-mau-jadi-bintang-film-hollywood/">Gantung Sepatu, Lampard Mau jadi Bintang Film Hollywood</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 3, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 520</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/gantung-sepatu-lampard-mau-jadi-bintang-film-hollywood/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Legenda Chelsea dan Timnas Inggris, Frank Lampard (38) akhirnya memutuskan pensiun. Di Instagram-nya, franklampard, Kamis (2/2) mengumumkan resmi</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/irfan-bachdim-jadi-inspirasi-murid-akademi-psg-di-bali/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290207" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/irfan-cachdim-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/irfan-bachdim-jadi-inspirasi-murid-akademi-psg-di-bali/">Irfan Bachdim Jadi Inspirasi Murid Akademi PSG di Bali</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 629</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/irfan-bachdim-jadi-inspirasi-murid-akademi-psg-di-bali/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Irfan Bachdim mampu menjadi magnet tersendiri dalam memaksimalkan semangat anak-anak yang terpilih masuk dalam Paris Saint-Germain (PSG) Academy</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/serena-kembali-jadi-nomor-satu-dunia/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289913" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/serena-williams-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/serena-kembali-jadi-nomor-satu-dunia/">Serena Kembali jadi Nomor Satu Dunia</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 825</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/serena-kembali-jadi-nomor-satu-dunia/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Sesuai banyak prediksi, Serena Williams tak menemui kesulitan berarti memenangka final Australian Open (AO) 2017, melawan kakak kandungnya,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/sport-center-internasional-dibangun-tahun-ini/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289730" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/olahraga-303x178.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/01/olahraga-303x178.jpg 303w, http://bengkuluekspress.com/wp-content/uploads/2017/01/olahraga-300x177.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2017/01/olahraga.jpg 800w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/sport-center-internasional-dibangun-tahun-ini/">Sport Center  Internasional  Dibangun Tahun Ini</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 26, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 933</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/sport-center-internasional-dibangun-tahun-ini/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Dinas Pemuda dan Olahraga (Dispora) Provinsi Bengkulu berencana akan memulai pembangunan sarana olahraga bernama Bengkulu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bidikan-jokowi-sasar-warna-biru/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289363" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/kejuaraan-panahan-bogor-terbuka-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bidikan-jokowi-sasar-warna-biru/">Bidikan Jokowi Sasar Warna Biru</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 23, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 987</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bidikan-jokowi-sasar-warna-biru/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Lingkaran paling tengah dari target diberi warna kuning dengan bobot 10 poin, yang di dalamnya ada tanda &#8216;x&#8217; dengan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-271440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271440 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/bisnis/" data-hover="dropdown" class="dropdown-toggle">Bisnis</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-271441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441 default_menu"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li id="menu-item-229180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180 default_menu"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
	<li id="menu-item-288655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288655 default_menu"><a href="http://bengkuluekspress.com/category/wonderful-indonesia/">Wonderful Indonesia</a></li>
</ul>
</li>
<li id="menu-item-14733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/teknologi/">Tekno</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_6" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="166"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/limbah-sawit-bisa-padamkan-api/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290786" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/pemadaman-api-dengan-limbah-sawit-lembak-mura-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/limbah-sawit-bisa-padamkan-api/">Limbah Sawit Bisa Padamkan Api</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 9, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 245</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/limbah-sawit-bisa-padamkan-api/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">LUBUKLINGGAU, Bengkulu Ekspress &#8211; Dandim 0406 MLM Letkol Inf M Thoir didampingi Prof Hamim Perdede, Rabu (8/2), kemarin menggelar</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tersukses-pokemon-go-untung-usd-1-miliar/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289496" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/pokemon-go-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tersukses-pokemon-go-untung-usd-1-miliar/">Tersukses, Pokemon Go Untung USD 1 Miliar</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 23, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 675</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tersukses-pokemon-go-untung-usd-1-miliar/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Game Pokemon Go sangat fenomenal sepanjang 2016. Aplikasi yang diluncurkan pada Juli 2016 itu mampu mengeruk keuntungan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ingat-fungsi-bcn-bukan-hanya-untuk-perangi-hoax/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288838" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/hoax-bengkulu-ekspress-01-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ingat-fungsi-bcn-bukan-hanya-untuk-perangi-hoax/">Ingat, Fungsi BCN Bukan Hanya untuk Perangi Hoax</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 17, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 830</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ingat-fungsi-bcn-bukan-hanya-untuk-perangi-hoax/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Pemerintah berencana membentuk Badan Cyber Nasional (BCN). Namun, praktisi keamanan cyber Pratama Persadha menilai ada kesalahan persepsi tentang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/norwegia-akan-jadi-negara-pertama-tak-punya-radio-fm/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288218" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/oslo-norwegia-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/norwegia-akan-jadi-negara-pertama-tak-punya-radio-fm/">Norwegia akan jadi Negara Pertama Tak Punya Radio FM</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 12, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1050</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/norwegia-akan-jadi-negara-pertama-tak-punya-radio-fm/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Norwegia bakal mencatat sejarah sebagai negara pertama di dunia yang menghapus sinyal radio analog. Penghapusan akan dilakukan secara</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288058" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-marissa-mayer-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/">Akhir dari Yahoo, Bakal Ganti Nama jadi Altaba</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1024</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Perusahaan internet besar di dunia, Yahoo mengonfirmasi kepala eksekutif mereka, Marissa Mayer telah berhenti dari dewan perusahaan, setelah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-286492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286492 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/lifestyle/" data-hover="dropdown" class="dropdown-toggle">Lifestyle</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-286537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286537 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/sehat/">Kesehatan</a></li>
	<li id="menu-item-286538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286538 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/hanya-wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_7" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="663"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bertabur-ribuan-kristal-berapa-harga-gaun-kezia/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290550" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/KEZIA-WAROUW-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bertabur-ribuan-kristal-berapa-harga-gaun-kezia/">Bertabur Ribuan Kristal, Berapa Harga Gaun Kezia?</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 7, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 220</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bertabur-ribuan-kristal-berapa-harga-gaun-kezia/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Ivan Gunawan menyebut salah satu karya terbaiknya tahun lalu adalah merancang busana untuk Kezia Warouw, yang digunakan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/si-ganteng-cari-calon-istri-berhijab-nih-siapa-mau/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290214" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/chand-kelvin-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/si-ganteng-cari-calon-istri-berhijab-nih-siapa-mau/">Si Ganteng Cari Calon Istri Berhijab Nih..Siapa Mau?</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 482</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/si-ganteng-cari-calon-istri-berhijab-nih-siapa-mau/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Wajah ganteng, mapan, karir menjanjikan tidak membuat Chand Kelvin dengan mudah mendapatkan pasangan hidup. Hingga usianya yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hamish-daud-beradu-akting-dengan-gajah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290124" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamish-daud-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hamish-daud-beradu-akting-dengan-gajah/">Hamish Daud Beradu Akting dengan Gajah</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 374</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hamish-daud-beradu-akting-dengan-gajah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Aktor dan presenter Hamish Daud kembali beraksi dalam film terbarunya Trinity The Nekad Travelerr. Dalam film karya</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290043" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/miss-universe-2016-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/">Inilah Fasilitas untuk Pemenang Miss Universe 2016</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 31, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 719</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Iris Mittenaere, 24, perempuan kelahiran Lille, kota kecil di Prancis, itu dinobatkan sebagai Miss Universe 2016 dalam</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/adik-nagita-slavina-resmi-dilamar/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289904" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/marsha-tengker-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/adik-nagita-slavina-resmi-dilamar/">Adik Nagita Slavina Resmi Dilamar</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 950</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/adik-nagita-slavina-resmi-dilamar/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Kebahagiaan tengah dirasakan adik Nagita Slavina, Alsi Mega Marsha Tengker. Pasalnya, perempuan yang akrab disapa Caca itu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-160763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/foto/">Foto</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_8" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="3"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="277941" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="237" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl-300x225.jpg 300w" sizes="(max-width: 237px) 100vw, 237px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/">Rangkaian Acara MOU PU Kota Bengkulu Dengan Kejaksaan Negeri Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Okt 7, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1101</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Sebagai salah satu bentuk upaya dalam pemantapan dan pengawasan serta pelaksanaan kegiatan anggaran, Dinas Pekerjaan Umum Kota Bengkulu melaksakan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="273240" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/">Spektakuler Jalan Sehat Bengkulu Ekspress</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Agu 22, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1000</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Jalan Sehat spektakuler Bengkulu Ekspress dalam Rangka HUT Kemerdekaan RI ke-71 berjalan sukses. Puluhan Ribu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="260331" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="297" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3-300x180.jpg 300w" sizes="(max-width: 297px) 100vw, 297px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/">Beginilah Suasana Rutan Malabero Bengkulu Pasca Kebakaran</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 26, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1066</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Kebakaran hebat yang terjadi di Rumah Tahanan (Rutan) Malabero tadi malam, (25/03/2016), menghancurkan hampir seluruh bangunan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="259200" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="261" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu--300x205.jpg 300w" sizes="(max-width: 261px) 100vw, 261px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/">Soft Opening Ruang IGD, Perawatan Kelas III dan VIP RSUD Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 17, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1011</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">&nbsp; BENGKULU, bengkulueskpress.com &#8211; Walikota Bengkulu H Helmi Hasan meresmikan ruang IGD (Instalasi Gawat Darurat) dan Ruang Perawatan kelas</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="250517" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/">HUT Propinsi Bengkulu, Dispora Provinsi Bengkulu Gelar Gerak Jalan Massal Pelajar,Mahasiswa,Dinas Instansi,TNI dan Polri Se-Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Nov 14, 2015</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1027</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Dalam rangka memperingati Hari Ulang Tahun Provinsi Bengkulu ke-47 Tahun, Selasa (13/11/2015),  Dinas Pemuda dan Olahraga (Dispora)</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://bengkuluekspress.com/">Home</a> <span class="divider">&raquo;</span> <a href="http://bengkuluekspress.com/category/daerah/">Daerah</a> <span class="divider">&raquo;</span> Kementerian LH Deadline PGE 3 Bulan</nav>		<div id="post-290824" class="content_wrapper single_content_wrapper post-290824 post type-post status-publish format-standard has-post-thumbnail hentry category-daerah category-lebong-ekspress tag-pge-lebong">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Kementerian LH Deadline PGE 3 Bulan</h1><span class="blog_meta_item blog_meta_category">In <a href="http://bengkuluekspress.com/category/daerah/" rel="category tag">Daerah</a>, <a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/" rel="category tag">Lebong Ekspress</a></span>			</div>

			
						<div class="blog_post_info_area before_post_info clearfix">

				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>

										<div class="blog_post_share_count">
						<span class="share_number">0</span>
						<span class="share_text">Share</span>
					</div>
										        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2016/06/pge_bengkulu.jpg&amp;description=Kementerian%20LH%20Deadline%20PGE%203%20Bulan" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2017-02-10"/>
			<meta itemprop="dateModified" content="2017-02-10"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" itemid="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://100">
			    <meta itemprop="width" content="100">
			    <meta itemprop="height" content="100">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-dua -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="3243840555"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p style="text-align: justify;"><img class="aligncenter wp-image-279989 size-full" src="http://bengkuluekspress.com/wp-content/uploads/2016/10/PT_PGE_Lebong_banjir_longsor.jpg" alt="PGE" width="640" height="427" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/10/PT_PGE_Lebong_banjir_longsor.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/10/PT_PGE_Lebong_banjir_longsor-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/10/PT_PGE_Lebong_banjir_longsor-220x146.jpg 220w" sizes="(max-width: 640px) 100vw, 640px" /><strong>TUBEI,Bengkulu Ekspress</strong> &#8211; Kementerian Lingkungan Hidup dan Kehutanan (KLHK) memberikan deadline (batas waktu) 3 bulan kepada PT Pertamina Geotermal Energi (PT PGE). Untuk merealisasikan ganti rugi tanam tumbuh perikanan, persawahan, peternakan dan perkebunan kepada masyarakat terkena dampak bencana longsor yang terjadi pada 28 April 2016.</p>
<p style="text-align: justify;">Waktunya terhitung sejak 26 Januari 2017, setelah adanya kesepakatan antara masyarakat dan pihak perusahaan dalam pertemuan di Hotel Santika Bengkulu.</p>
<p style="text-align: justify;">&#8221;Artinya, proses ganti rugi harus sudah diberikan kepada masyarakat pada 26 April mendatang,&#8221; ujar.</p>
<p style="text-align: justify;">Kepala Dinas Lingkungan Hidup (DLH) Kabupaten Lebong Zamhari SH MH melalui Kabid Pengendalian Pencemaran dan Kerusakan Lingkungan Tantawi SP kepada BE kemarin (9/2).</p>
<p style="text-align: justify;">Dia mengungkapkan, dalam hal ini DLH hanya memfasilitasi perusahaan dan masyarakat. Sebelum ganti rugi tanam tumbuh tersebut diberikan, perusahaan dan masyarakat harus terlebih dahulu sepakat terkait besaran nominal ganti rugi akibat dampak uji sumur cluster A periode Januari hingga April 2016 itu.</p>
<p style="text-align: justify;">&#8220;Beberapa kali pertemuan belum ada kesepakatan. Nah pertemuan kembali dijadwalkan pada 20 Februari mendatang dengan catatan perusahaan harus menghadirkan direksi yang dapat mengambil keputusan,&#8221; ujar Tantawi.</p>
<p style="text-align: justify;">Setelah ada kesepakatan antara masyarakat dengan perusahaan terkait dengan nominal ganti rugi uji coba sumur cluster A, baru dilakukan validasi langsung kelapangan oleh tim. Baik itu luas lahan yang terdampak uji coba sumur maupun lahan pertanian, persawahan, peternakan dan perkebunan yang terdampak longsor.</p>
<p style="text-align: justify;">&#8220;Validasi melibatkan tim Pemkab Lebong, Polisi, Kejaksaan, TNI maupun dari perusahaan PGE sendiri. Dari hasil validasi ini baru selanjutnya dilakukan ganti rugi oleh perusahaan,&#8221; jelasnya.</p>
<p style="text-align: justify;">Sebelumnya sesuai dengan hasil kesepakatan antara PTPGE dengan masyarakat tanggal 26 Januari 2017 yang difasilitasi oleh KLHK beberapa poin kesepakatan antara lain, PT PGE bersedia membayar ganti rugi kepada masyarakat terkena dampak dari uji sumur cluster A PGE. Kemudian, PGE segera membayar tanam tumbuh, perikanan, persawahan,peternakan dan perkebunan kepada masyarakat yang terkena dampak tanah longsor sesuai dengan proposal yang disampaikan Bupati Lebong pada 23 Mei 2016 senilai Rp 3,6 miliar. Nilai ini dapat berubah berdasrakan hasil verifikasi faktual di lapangan. Termasuk akibat semburan uap setelah longsor.(777)</p>
<div align="left" style="padding-top:10px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-satu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="6476508556"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>

														<div class="blog_post_share_count">
								<span class="share_number">0</span>
								<span class="share_text">Share</span>
							</div>
														        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2016/06/pge_bengkulu.jpg&amp;description=Kementerian%20LH%20Deadline%20PGE%203%20Bulan" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

								<div class="post_tag_cloud cleafix">
						<span class="posts_tags_title">Topics:</span> <i class='fa fa-tag'></i> <a href="http://bengkuluekspress.com/tag/pge-lebong/" rel="tag">PGE Lebong</a>					</div>
					<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/sopir-kejang-kejang-terios-hantam-pick-up/" title="Sopir Kejang-kejang, Terios Hantam Pick Up" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/sopir-kejang-kejang-terios-hantam-pick-up/">Sopir Kejang-kejang, Terios Hantam Pick Up</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/puluhan-pelajar-ditilang-2/" title="Puluhan Pelajar Ditilang" rel="next"><i class="fa fa-angle-double-right"></i> Next Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/puluhan-pelajar-ditilang-2/">Puluhan Pelajar Ditilang</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_9" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="290824, 290834, 290837" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="30484" data-loaderimage="http://bengkuluekspress.com/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=""><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="30484"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290829" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/">Penambang Tradisional Simpan Sabu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 39</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">TUBEI,BE &#8211; Jajaran Sat Narkoba Polres Lebong, Rabu (8/2) sekitar pukul 21.00 WIB berhasil mengamankan MZ (28) warga Desa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290817" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Adira-Finance-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/">RAIH BANYAK KEUNTUNGAN BESAMA ADIRA SERBUU</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 82</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">Pameran di Benco0len Mall sejak 10 Ferbuari BENGKULU,BE&#8211; Adira Finance kembali hadir memberikan banyak keuntungan untuk masyarakat Bengkulu. Keuntungan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290814" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/foto-korban-gantung-diri-2-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/">Pedagang Batagor Tewas Gantung Diri</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 75</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc"> BENGKULU, BE &#8211; MT (53), pedagang batagor keliling, warga Kelurahan Sumber Jaya RT 16 RW 01 Kecamatan Kampung Melayu,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
<section id="comments" class="comments-area clearfix">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kementerian-lh-deadline-pge-3-bulan/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://bengkuluekspress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><div class="comment_textarea clearfix"><textarea id="comment" name="comment" aria-required="true" class="col12" rows="4"></textarea></div><div class="comments_row row"><div class="col4"><input id="author" name="author" class="form-control col12" type="text" placeholder="Name"></div>
<div class="col4"><input id="email" name="email" class="form-control col12" type="text" placeholder="Email"></div>
<div class="col4"><input id="url" name="url" class="form-control col12" type="text" placeholder="Website"></div></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1666539691" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le_ZhETAAAAAKrRKukefbdu8tdk9kiVKLDFFRh2" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='290824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 dn_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="text-26" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads BETV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="5872763351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-27" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="https://play.google.com/store/apps/details?id=com.bengkuluekspress.news" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/300x250-app-playstore-bengkuluekspress-01.png" width="300" height="250"></a></div>
<br />



<div align="left" ><a href="http://bengkuluekspress.com/hotel-santika-bengkulu-2/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2015/10/santika_300x150-011.png" width="300" height="150"></a></div>
<br />


<div align="left" ><a href="http://www.fifgroup.co.id/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/fif_375X250-01.png" width="300" height="200"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/pemasangan-iklan/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/2-pasang-iklan-bengkuluekspresscom-01.png" width="300" height="150"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/kanal-pemkab-lejang-lebong/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/kanal-rejang-lebong-homepage-2-01-1.png" width="300" height="60"></a></div>
<br /></div>
		</div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Terkini</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/" title="Penambang Tradisional Simpan Sabu"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/" title="Penambang Tradisional Simpan Sabu">Penambang Tradisional Simpan Sabu</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10/Feb/2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/puluhan-pelajar-ditilang-2/" title="Puluhan Pelajar Ditilang"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/razia-pelajar-terminal-gunung-ayu-100x76.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/02/razia-pelajar-terminal-gunung-ayu-100x76.jpg 100w, http://bengkuluekspress.com/wp-content/uploads/2017/02/razia-pelajar-terminal-gunung-ayu-300x225.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2017/02/razia-pelajar-terminal-gunung-ayu.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/puluhan-pelajar-ditilang-2/" title="Puluhan Pelajar Ditilang">Puluhan Pelajar Ditilang</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10/Feb/2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/puluhan-pelajar-ditilang-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" title="Kementerian LH Deadline PGE 3 Bulan"><img width="100" height="67" src="http://bengkuluekspress.com/wp-content/uploads/2016/06/pge_bengkulu.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/06/pge_bengkulu.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/06/pge_bengkulu-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/06/pge_bengkulu-220x146.jpg 220w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/" title="Kementerian LH Deadline PGE 3 Bulan">Kementerian LH Deadline PGE 3 Bulan</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10/Feb/2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/sopir-kejang-kejang-terios-hantam-pick-up/" title="Sopir Kejang-kejang, Terios Hantam Pick Up"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/bagian-depan-terios-ringsek-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/sopir-kejang-kejang-terios-hantam-pick-up/" title="Sopir Kejang-kejang, Terios Hantam Pick Up">Sopir Kejang-kejang, Terios Hantam Pick Up</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10/Feb/2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/sopir-kejang-kejang-terios-hantam-pick-up/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div><div id="text-4" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/pages/Bengkulu-Ekspress/185647531538842" data-width="300" data-height="255" data-show-faces="true" data-stream="false" data-header="false"></div>
<br /><br />

<a class="twitter-timeline" href="https://twitter.com/BE_Bengkulu" data-widget-id="302866031590903808">Tweets by @BE_Bengkulu</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />

<div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/dompet_donasi_375x175-01.png" width="300" height="170"></a></div>
<br />

<div align="left" ><iframe width="100%" height="350px" frameborder="0" scrolling="no" src="http://www.karirpad.com/mediapartner/widget/"></iframe> <br /></div>



</div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                        <div id="first_footer_widget" class="widget_area col4">
	<div id="social-widget-2" class="widget_container widget_content widget daynight-social-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Social Profiles</span></h4><div class="social_icons_list widget_social_icons_list"><a rel="nofollow" target="_blank" href="https://www.facebook.com/BengkuluEkspressOnline" title="Facebook" class="social_icon widget_social_icon social_facebook social_icon_facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/BE_Bengkulu" title="Twitter" class="social_icon widget_social_icon social_twitter social_icon_twitter"><i class="fa fa-twitter"></i></a></div></div></div>

<div id="second_footer_widget" class="widget_area col4">
	<div id="archives-2" class="widget_container widget_content widget widget_archive clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Arsip</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arsip</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Pilih Bulan</option>
				<option value='http://bengkuluekspress.com/2017/02/'> Februari 2017 </option>
	<option value='http://bengkuluekspress.com/2017/01/'> Januari 2017 </option>
	<option value='http://bengkuluekspress.com/2016/12/'> Desember 2016 </option>
	<option value='http://bengkuluekspress.com/2016/11/'> November 2016 </option>
	<option value='http://bengkuluekspress.com/2016/10/'> Oktober 2016 </option>
	<option value='http://bengkuluekspress.com/2016/09/'> September 2016 </option>
	<option value='http://bengkuluekspress.com/2016/08/'> Agustus 2016 </option>
	<option value='http://bengkuluekspress.com/2016/07/'> Juli 2016 </option>
	<option value='http://bengkuluekspress.com/2016/06/'> Juni 2016 </option>
	<option value='http://bengkuluekspress.com/2016/05/'> Mei 2016 </option>
	<option value='http://bengkuluekspress.com/2016/04/'> April 2016 </option>
	<option value='http://bengkuluekspress.com/2016/03/'> Maret 2016 </option>
	<option value='http://bengkuluekspress.com/2016/02/'> Februari 2016 </option>
	<option value='http://bengkuluekspress.com/2016/01/'> Januari 2016 </option>
	<option value='http://bengkuluekspress.com/2015/12/'> Desember 2015 </option>
	<option value='http://bengkuluekspress.com/2015/11/'> November 2015 </option>
	<option value='http://bengkuluekspress.com/2015/10/'> Oktober 2015 </option>
	<option value='http://bengkuluekspress.com/2015/09/'> September 2015 </option>
	<option value='http://bengkuluekspress.com/2015/08/'> Agustus 2015 </option>
	<option value='http://bengkuluekspress.com/2015/07/'> Juli 2015 </option>
	<option value='http://bengkuluekspress.com/2015/06/'> Juni 2015 </option>
	<option value='http://bengkuluekspress.com/2015/05/'> Mei 2015 </option>
	<option value='http://bengkuluekspress.com/2015/04/'> April 2015 </option>
	<option value='http://bengkuluekspress.com/2015/03/'> Maret 2015 </option>
	<option value='http://bengkuluekspress.com/2015/02/'> Februari 2015 </option>
	<option value='http://bengkuluekspress.com/2015/01/'> Januari 2015 </option>
	<option value='http://bengkuluekspress.com/2014/12/'> Desember 2014 </option>
	<option value='http://bengkuluekspress.com/2014/11/'> November 2014 </option>
	<option value='http://bengkuluekspress.com/2014/10/'> Oktober 2014 </option>
	<option value='http://bengkuluekspress.com/2014/09/'> September 2014 </option>
	<option value='http://bengkuluekspress.com/2014/08/'> Agustus 2014 </option>
	<option value='http://bengkuluekspress.com/2014/07/'> Juli 2014 </option>
	<option value='http://bengkuluekspress.com/2014/06/'> Juni 2014 </option>
	<option value='http://bengkuluekspress.com/2014/05/'> Mei 2014 </option>
	<option value='http://bengkuluekspress.com/2014/04/'> April 2014 </option>
	<option value='http://bengkuluekspress.com/2014/03/'> Maret 2014 </option>
	<option value='http://bengkuluekspress.com/2014/02/'> Februari 2014 </option>
	<option value='http://bengkuluekspress.com/2014/01/'> Januari 2014 </option>
	<option value='http://bengkuluekspress.com/2013/12/'> Desember 2013 </option>
	<option value='http://bengkuluekspress.com/2013/11/'> November 2013 </option>
	<option value='http://bengkuluekspress.com/2013/10/'> Oktober 2013 </option>
	<option value='http://bengkuluekspress.com/2013/09/'> September 2013 </option>
	<option value='http://bengkuluekspress.com/2013/08/'> Agustus 2013 </option>
	<option value='http://bengkuluekspress.com/2013/07/'> Juli 2013 </option>
	<option value='http://bengkuluekspress.com/2013/06/'> Juni 2013 </option>
	<option value='http://bengkuluekspress.com/2013/05/'> Mei 2013 </option>
	<option value='http://bengkuluekspress.com/2013/04/'> April 2013 </option>
	<option value='http://bengkuluekspress.com/2013/03/'> Maret 2013 </option>
	<option value='http://bengkuluekspress.com/2013/02/'> Februari 2013 </option>
	<option value='http://bengkuluekspress.com/2013/01/'> Januari 2013 </option>
	<option value='http://bengkuluekspress.com/2012/12/'> Desember 2012 </option>
	<option value='http://bengkuluekspress.com/2012/11/'> November 2012 </option>
	<option value='http://bengkuluekspress.com/2012/10/'> Oktober 2012 </option>
	<option value='http://bengkuluekspress.com/2012/09/'> September 2012 </option>
	<option value='http://bengkuluekspress.com/2012/08/'> Agustus 2012 </option>
	<option value='http://bengkuluekspress.com/2012/07/'> Juli 2012 </option>
	<option value='http://bengkuluekspress.com/2012/06/'> Juni 2012 </option>
	<option value='http://bengkuluekspress.com/2012/05/'> Mei 2012 </option>
	<option value='http://bengkuluekspress.com/2012/04/'> April 2012 </option>
	<option value='http://bengkuluekspress.com/2012/03/'> Maret 2012 </option>
	<option value='http://bengkuluekspress.com/2012/02/'> Februari 2012 </option>
	<option value='http://bengkuluekspress.com/2012/01/'> Januari 2012 </option>

		</select>
		</div></div>

<div id="third_footer_widget" class="widget_area col4">
	<div id="categories-3" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Kategori</span></h4><label class="screen-reader-text" for="cat">Kategori</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="1318">10 th Bengkulu Ekspress</option>
	<option class="level-0" value="12">Bengkulu Selatan</option>
	<option class="level-0" value="11">Bengkulu Tengah</option>
	<option class="level-0" value="10">Bengkulu Utara</option>
	<option class="level-0" value="3">Berita Utama</option>
	<option class="level-0" value="259">Biografi Ichwan Yunus</option>
	<option class="level-0" value="39">Bisnis</option>
	<option class="level-0" value="1388">BNI</option>
	<option class="level-0" value="75">Cerita Dahlan Iskan</option>
	<option class="level-0" value="96">Community</option>
	<option class="level-0" value="6">Curup Ekspress</option>
	<option class="level-0" value="2457">Daerah</option>
	<option class="level-0" value="1646">Dompet Donasi Sosial</option>
	<option class="level-0" value="253">DPRD Kota Bengkulu</option>
	<option class="level-0" value="254">DPRD Provinsi Bengkulu</option>
	<option class="level-0" value="638">Ekonomi</option>
	<option class="level-0" value="244">Epaper</option>
	<option class="level-0" value="2453">Event</option>
	<option class="level-0" value="666">foto</option>
	<option class="level-0" value="616">Fraksi</option>
	<option class="level-0" value="247">Halo Gubernur</option>
	<option class="level-0" value="41">Hiburan</option>
	<option class="level-0" value="1392">Hotel Santika Bengkulu</option>
	<option class="level-0" value="850">IAIN Bengkulu</option>
	<option class="level-0" value="245">Inspirasi</option>
	<option class="level-0" value="903">Internasional</option>
	<option class="level-0" value="15">Kasus</option>
	<option class="level-0" value="40">Kaur ekspress</option>
	<option class="level-0" value="8">Kepahiang Ekspress</option>
	<option class="level-0" value="64">Kesehatan</option>
	<option class="level-0" value="2390">Kolom_Edukasi</option>
	<option class="level-0" value="9">Lebong Ekspress</option>
	<option class="level-0" value="2488">Lembak Linggau Mura</option>
	<option class="level-0" value="1500">Lensa</option>
	<option class="level-0" value="1363">Lensa DPRD Provinsi</option>
	<option class="level-0" value="1395">Lensa Pemprov Bengkulu</option>
	<option class="level-0" value="2458">Lifestyle</option>
	<option class="level-0" value="14">Mukomuko Ekspress</option>
	<option class="level-0" value="67">Nasional</option>
	<option class="level-0" value="1378">Pemerintah Kota</option>
	<option class="level-0" value="270">Pemerintah Propinsi</option>
	<option class="level-0" value="1497">Pemkab Rejang Lebong</option>
	<option class="level-0" value="62">Pendidikan</option>
	<option class="level-0" value="1264">Pesan Harian UJH</option>
	<option class="level-0" value="236">Politik</option>
	<option class="level-0" value="1359">Properti</option>
	<option class="level-0" value="1379">Ramadan</option>
	<option class="level-0" value="13">Seluma Ekspress</option>
	<option class="level-0" value="71">Senggang</option>
	<option class="level-0" value="16">Seputar Kota</option>
	<option class="level-0" value="1858">Sinar Sport Hotel</option>
	<option class="level-0" value="2432">Splash</option>
	<option class="level-0" value="68">Sport</option>
	<option class="level-0" value="1380">Sultan B Najamuddin</option>
	<option class="level-0" value="1396">Tabot Bengkulu 2015</option>
	<option class="level-0" value="43">Teknologi</option>
	<option class="level-0" value="1364">Tips</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="629">Video Gallery</option>
	<option class="level-0" value="69">Wanita</option>
	<option class="level-0" value="3169">Wisata Bengkulu</option>
	<option class="level-0" value="2433">Wonderful Indonesia</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://bengkuluekspress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>

                    </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="http://bengkuluekspress.com/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-primarymenu-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/">News</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_10" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="2339"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290829" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-sabu-narkoba-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/">Penambang Tradisional Simpan Sabu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 39</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/penambang-tradisional-simpan-sabu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">TUBEI,BE &#8211; Jajaran Sat Narkoba Polres Lebong, Rabu (8/2) sekitar pukul 21.00 WIB berhasil mengamankan MZ (28) warga Desa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290817" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Adira-Finance-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/">RAIH BANYAK KEUNTUNGAN BESAMA ADIRA SERBUU</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 82</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/raih-banyak-keuntungan-besama-adira-serbuu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">Pameran di Benco0len Mall sejak 10 Ferbuari BENGKULU,BE&#8211; Adira Finance kembali hadir memberikan banyak keuntungan untuk masyarakat Bengkulu. Keuntungan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290814" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/foto-korban-gantung-diri-2-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/">Pedagang Batagor Tewas Gantung Diri</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 75</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pedagang-batagor-tewas-gantung-diri/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc"> BENGKULU, BE &#8211; MT (53), pedagang batagor keliling, warga Kelurahan Sumber Jaya RT 16 RW 01 Kecamatan Kampung Melayu,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kajati-jangan-ada-niat-rampok-uang-rakyat/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290809" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Kajati_mukomuko-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kajati-jangan-ada-niat-rampok-uang-rakyat/">Kajati: Jangan Ada Niat ‘Rampok’ Uang Rakyat</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 97</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kajati-jangan-ada-niat-rampok-uang-rakyat/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc"> MUKOMUKO, BE &#8211; Kepala Kejaksaan Tinggi Bengkulu, Sendjun Manullang SH MH menyampaikan agar seluruh jajaran Pemda Mukomuko jangan ragu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pedagang-melawan-penggusuran-pasar-tais-ditunda/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290806" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Aksi-penolakan-warga-terhadap-penggusuran-pasar-tais-yang-berakhir-ricuh-dan-ditunda-hingga-batas-waktu-4-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pedagang-melawan-penggusuran-pasar-tais-ditunda/">Pedagang Melawan, Penggusuran Pasar Tais Ditunda</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 91</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pedagang-melawan-penggusuran-pasar-tais-ditunda/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">TAIS, BE-Pedagang Pasar Tais melakukan perlawanan dengan membawa bambu runcing dan membakar ban. Sehingga upaya pemerintah untuk menertibkan pedagang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-281472 dropdown default_menu cat-columns"><a href="#" data-hover="dropdown" class="dropdown-toggle">Daerah</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281482 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seputar-kota/">Seputar Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281479 default_menu"><a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/">Lebong Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281476 default_menu"><a href="http://bengkuluekspress.com/category/daerah/curup-ekspress/">Curup Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281473 default_menu"><a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281480 default_menu"><a href="http://bengkuluekspress.com/category/daerah/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281477 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kaur-ekspress/">Kaur ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281474 default_menu"><a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281478 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281475 default_menu"><a href="http://bengkuluekspress.com/category/daerah/utara-ekspress/">Bengkulu Utara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281481 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seluma-ekspress/">Seluma Ekspress</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_11" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1520"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/jaksa-jadikan-makelar-tanah-sumber-data/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290388" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Dahlan-Iskan-Edit-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/jaksa-jadikan-makelar-tanah-sumber-data/">Jaksa Jadikan Makelar Tanah Sumber Data</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 389</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/jaksa-jadikan-makelar-tanah-sumber-data/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">Lanjutan Sidang Dahlan SURABAYA – Jaksa Kejati Jatim terkesan memaksakan perkara PT Panca Wira Usaha (PWU) Jatim untuk menyeret</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/presiden-adb-memuji-capaian-program-tax-amnesty/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290253" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/pajak-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/presiden-adb-memuji-capaian-program-tax-amnesty/">Presiden ADB Memuji Capaian Program Tax Amnesty</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 2, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 383</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/presiden-adb-memuji-capaian-program-tax-amnesty/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Presiden Asian Development Bank (ADB) Takehiko Nakao menyampaikan apresiasinya atas kebijakan pemerintah Indonesia tentang tax amnesty atau</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mahfud-md-penyadapan-ini-pelanggaran-luar-biasa/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290240" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/mahfud-md-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mahfud-md-penyadapan-ini-pelanggaran-luar-biasa/">Mahfud MD: Penyadapan Ini Pelanggaran Luar Biasa</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 2, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 457</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mahfud-md-penyadapan-ini-pelanggaran-luar-biasa/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Ketua MK periode 2008-2013 Mahfud MD menuturkan, telah terjadi dua masalah pada di sidang penodaan agama dengan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ahok-enggak-mungkin-mau-berhadapan-dengan-maruf-amin/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290210" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/basuki-tjahaya-purnama-ahok-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ahok-enggak-mungkin-mau-berhadapan-dengan-maruf-amin/">‘Ahok Enggak Mungkin Mau Berhadapan dengan Ma&#8217;ruf Amin’</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 831</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ahok-enggak-mungkin-mau-berhadapan-dengan-maruf-amin/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Penasihat hukum terdakwa perkara dugaan penodaan agama Basuki Tjahaja Purnama, I Wayan Sudirta memastikan pihaknya tidak akan melaporkan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/4-keganjilan-obrolan-mesra-firza-dan-habib-rizieq/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290146" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/firza-husein-habib-rizieq-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/4-keganjilan-obrolan-mesra-firza-dan-habib-rizieq/">4 Keganjilan Obrolan Mesra Firza dan Habib Rizieq</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 652</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/4-keganjilan-obrolan-mesra-firza-dan-habib-rizieq/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Obrolan mesra yang mengarah ke pornografi mencatut nama Firza Husein dan Imam Besar Front Pembela Islam (FPI)</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_12" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="71"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/curhat-di-medsos-urusan-bisnis-anak-trump-dikecam/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290820" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-trump-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/curhat-di-medsos-urusan-bisnis-anak-trump-dikecam/">Curhat di Medsos Urusan Bisnis Anak, Trump Dikecam</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 80</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/curhat-di-medsos-urusan-bisnis-anak-trump-dikecam/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Presiden AS Donald Trump menggunakan akun media sosial untuk mengomentari urusan pribadi. Rabu waktu setempat (8/2), tokoh</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hiii-ribuan-ubur-ubur-terdampar-di-pantai/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290469" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/ubur-ubur-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hiii-ribuan-ubur-ubur-terdampar-di-pantai/">Hiii&#8230;Ribuan Ubur-ubur Terdampar di Pantai</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 6, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 264</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hiii-ribuan-ubur-ubur-terdampar-di-pantai/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Fenomena langka terjadi di Deception Bay, Queensland, Australia. Ribuan ubur-ubur terdampar di pantai. Kemunculan warna yang tidak biasa</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/heboh-80-elang-naik-pesawat/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290137" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/elang-naik-pesawat-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/heboh-80-elang-naik-pesawat/">Heboh, 80 Elang Naik Pesawat</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 684</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/heboh-80-elang-naik-pesawat/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Netizen dihebohkan dengan ulah pangeran dari Arab Saudi. Binatang piaraan berupa burung elang diangkut dengan pesawat komersil.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290043" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/miss-universe-2016-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/">Inilah Fasilitas untuk Pemenang Miss Universe 2016</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 31, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 719</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Iris Mittenaere, 24, perempuan kelahiran Lille, kota kecil di Prancis, itu dinobatkan sebagai Miss Universe 2016 dalam</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/187-staf-google-kena-dampak-aturan-imigrasi-trump/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289895" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/google-2-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/187-staf-google-kena-dampak-aturan-imigrasi-trump/">187 Staf Google Kena Dampak Aturan Imigrasi Trump</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1398</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/187-staf-google-kena-dampak-aturan-imigrasi-trump/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Kebijakan imigrasi Presiden Amerika Serikat, Donald Trump menuai kecaman. Tak hanya personal, sejumlah perusahaan multinasional mulai berani mengkritik</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/tkp/">Kasus</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_13" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1032"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/dpo-curanmor-seluma-diringkus/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290783" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/AMANKAN-Timsus-Polres-Kaur-saat-mengamkan-pelaku-Curnmor-DPO-Polres-Seluma-Rabu-82-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/dpo-curanmor-seluma-diringkus/">DPO Curanmor  Seluma Diringkus</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 9, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 282</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/dpo-curanmor-seluma-diringkus/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">SEMIDANG GUMAY, Bengkulu Ekspress &#8211; Pelarian pelaku pencurian kendaraan sepeda motor (Curanmor) bernisial ER (40), warga Desa Gunung Tiga</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/penadah-mata-kucing-ditangkap-kerugian-capai-rp-427-juta/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290771" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/uang-dana-smartphone-303x178.jpeg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/penadah-mata-kucing-ditangkap-kerugian-capai-rp-427-juta/">Penadah Mata Kucing Ditangkap, Kerugian Capai Rp 427 Juta</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 9, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 259</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/penadah-mata-kucing-ditangkap-kerugian-capai-rp-427-juta/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">IPUH, Bengkulu Ekspress – Penyidik Kepolisian Resort (Polres)Mukomuko melalui Polsek Ipuh, selain telah menetapkan 8 tersangka pencurian marka jalan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/santri-disodomi-kakak-tingkat/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290743" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="285" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/05/survey_sensus_penduduk_penyelidikan_kasus-01.png" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/05/survey_sensus_penduduk_penyelidikan_kasus-01.png 640w, http://bengkuluekspress.com/wp-content/uploads/2016/05/survey_sensus_penduduk_penyelidikan_kasus-01-300x188.png 300w" sizes="(max-width: 285px) 100vw, 285px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/santri-disodomi-kakak-tingkat/">Santri Disodomi Kakak Tingkat</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 9, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 278</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/santri-disodomi-kakak-tingkat/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Seorang santri salah satu pondok pesantren (Pontren) di Kabupaten Kepahiang, Bg (12) disodomi oleh kakak</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tersangka-dibekuk-2-motor-diamankan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290691" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Tersangka-dan-barang-bukti-diamankan-jajaran-opsnal-Polres-Mukomuko-ist-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tersangka-dibekuk-2-motor-diamankan/">Tersangka Dibekuk, 2 Motor Diamankan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 8, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 379</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tersangka-dibekuk-2-motor-diamankan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">MUKOMUKO, Bengkulu Ekspress &#8211;  Team Opsnal Polres Mukomuko yang dipimpin Kasat Reskrim AKP Edriyan Wiguna SIK berhasil membekuk tersangka</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/perusahaan-seluler-dibobol/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290681" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/Bobol-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/perusahaan-seluler-dibobol/">Perusahaan Seluler Dibobol</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 8, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 337</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/perusahaan-seluler-dibobol/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">KEPAHIANG, Bengkulu Ekspress &#8211; Kantor PT Arifindo Mandiri yang merupakan perusahaan penyalur perdana seluler di Dusun Kepahiang Kecamatan Kepahiang,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17879 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/pendidikan/" data-hover="dropdown" class="dropdown-toggle">Pendidikan</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269629 default_menu"><a href="http://bengkuluekspress.com/category/kolom_edukasi/">Kolom Edukasi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_14" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1342"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/gantung-sepatu-lampard-mau-jadi-bintang-film-hollywood/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290374" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/frank-lampard-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/gantung-sepatu-lampard-mau-jadi-bintang-film-hollywood/">Gantung Sepatu, Lampard Mau jadi Bintang Film Hollywood</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 3, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 520</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/gantung-sepatu-lampard-mau-jadi-bintang-film-hollywood/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Legenda Chelsea dan Timnas Inggris, Frank Lampard (38) akhirnya memutuskan pensiun. Di Instagram-nya, franklampard, Kamis (2/2) mengumumkan resmi</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/irfan-bachdim-jadi-inspirasi-murid-akademi-psg-di-bali/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290207" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/irfan-cachdim-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/irfan-bachdim-jadi-inspirasi-murid-akademi-psg-di-bali/">Irfan Bachdim Jadi Inspirasi Murid Akademi PSG di Bali</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 629</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/irfan-bachdim-jadi-inspirasi-murid-akademi-psg-di-bali/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Irfan Bachdim mampu menjadi magnet tersendiri dalam memaksimalkan semangat anak-anak yang terpilih masuk dalam Paris Saint-Germain (PSG) Academy</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/serena-kembali-jadi-nomor-satu-dunia/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289913" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/serena-williams-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/serena-kembali-jadi-nomor-satu-dunia/">Serena Kembali jadi Nomor Satu Dunia</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 825</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/serena-kembali-jadi-nomor-satu-dunia/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Sesuai banyak prediksi, Serena Williams tak menemui kesulitan berarti memenangka final Australian Open (AO) 2017, melawan kakak kandungnya,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/sport-center-internasional-dibangun-tahun-ini/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289730" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/olahraga-303x178.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/01/olahraga-303x178.jpg 303w, http://bengkuluekspress.com/wp-content/uploads/2017/01/olahraga-300x177.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2017/01/olahraga.jpg 800w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/sport-center-internasional-dibangun-tahun-ini/">Sport Center  Internasional  Dibangun Tahun Ini</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 26, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 933</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/sport-center-internasional-dibangun-tahun-ini/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Dinas Pemuda dan Olahraga (Dispora) Provinsi Bengkulu berencana akan memulai pembangunan sarana olahraga bernama Bengkulu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bidikan-jokowi-sasar-warna-biru/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289363" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/kejuaraan-panahan-bogor-terbuka-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bidikan-jokowi-sasar-warna-biru/">Bidikan Jokowi Sasar Warna Biru</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 23, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 987</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bidikan-jokowi-sasar-warna-biru/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Lingkaran paling tengah dari target diberi warna kuning dengan bobot 10 poin, yang di dalamnya ada tanda &#8216;x&#8217; dengan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271440 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/bisnis/" data-hover="dropdown" class="dropdown-toggle">Bisnis</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441 default_menu"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180 default_menu"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288655 default_menu"><a href="http://bengkuluekspress.com/category/wonderful-indonesia/">Wonderful Indonesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/teknologi/">Tekno</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_15" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="166"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/limbah-sawit-bisa-padamkan-api/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290786" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/pemadaman-api-dengan-limbah-sawit-lembak-mura-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/limbah-sawit-bisa-padamkan-api/">Limbah Sawit Bisa Padamkan Api</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 9, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 245</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/limbah-sawit-bisa-padamkan-api/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">LUBUKLINGGAU, Bengkulu Ekspress &#8211; Dandim 0406 MLM Letkol Inf M Thoir didampingi Prof Hamim Perdede, Rabu (8/2), kemarin menggelar</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tersukses-pokemon-go-untung-usd-1-miliar/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289496" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/pokemon-go-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tersukses-pokemon-go-untung-usd-1-miliar/">Tersukses, Pokemon Go Untung USD 1 Miliar</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 23, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 675</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tersukses-pokemon-go-untung-usd-1-miliar/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Game Pokemon Go sangat fenomenal sepanjang 2016. Aplikasi yang diluncurkan pada Juli 2016 itu mampu mengeruk keuntungan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ingat-fungsi-bcn-bukan-hanya-untuk-perangi-hoax/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288838" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/hoax-bengkulu-ekspress-01-303x178.png" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ingat-fungsi-bcn-bukan-hanya-untuk-perangi-hoax/">Ingat, Fungsi BCN Bukan Hanya untuk Perangi Hoax</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 17, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 830</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ingat-fungsi-bcn-bukan-hanya-untuk-perangi-hoax/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Pemerintah berencana membentuk Badan Cyber Nasional (BCN). Namun, praktisi keamanan cyber Pratama Persadha menilai ada kesalahan persepsi tentang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/norwegia-akan-jadi-negara-pertama-tak-punya-radio-fm/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288218" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/oslo-norwegia-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/norwegia-akan-jadi-negara-pertama-tak-punya-radio-fm/">Norwegia akan jadi Negara Pertama Tak Punya Radio FM</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 12, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1050</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/norwegia-akan-jadi-negara-pertama-tak-punya-radio-fm/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Norwegia bakal mencatat sejarah sebagai negara pertama di dunia yang menghapus sinyal radio analog. Penghapusan akan dilakukan secara</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288058" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-marissa-mayer-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/">Akhir dari Yahoo, Bakal Ganti Nama jadi Altaba</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1024</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Perusahaan internet besar di dunia, Yahoo mengonfirmasi kepala eksekutif mereka, Marissa Mayer telah berhenti dari dewan perusahaan, setelah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286492 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/lifestyle/" data-hover="dropdown" class="dropdown-toggle">Lifestyle</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286537 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/sehat/">Kesehatan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286538 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/hanya-wanita/">Wanita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_16" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="663"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bertabur-ribuan-kristal-berapa-harga-gaun-kezia/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290550" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/KEZIA-WAROUW-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bertabur-ribuan-kristal-berapa-harga-gaun-kezia/">Bertabur Ribuan Kristal, Berapa Harga Gaun Kezia?</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 7, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 220</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bertabur-ribuan-kristal-berapa-harga-gaun-kezia/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Ivan Gunawan menyebut salah satu karya terbaiknya tahun lalu adalah merancang busana untuk Kezia Warouw, yang digunakan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/si-ganteng-cari-calon-istri-berhijab-nih-siapa-mau/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290214" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/02/chand-kelvin-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/si-ganteng-cari-calon-istri-berhijab-nih-siapa-mau/">Si Ganteng Cari Calon Istri Berhijab Nih..Siapa Mau?</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 482</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/si-ganteng-cari-calon-istri-berhijab-nih-siapa-mau/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Wajah ganteng, mapan, karir menjanjikan tidak membuat Chand Kelvin dengan mudah mendapatkan pasangan hidup. Hingga usianya yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hamish-daud-beradu-akting-dengan-gajah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290124" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamish-daud-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hamish-daud-beradu-akting-dengan-gajah/">Hamish Daud Beradu Akting dengan Gajah</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Feb 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 374</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hamish-daud-beradu-akting-dengan-gajah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Aktor dan presenter Hamish Daud kembali beraksi dalam film terbarunya Trinity The Nekad Travelerr. Dalam film karya</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="290043" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/miss-universe-2016-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/">Inilah Fasilitas untuk Pemenang Miss Universe 2016</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 31, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 719</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/inilah-fasilitas-untuk-pemenang-miss-universe-2016/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Iris Mittenaere, 24, perempuan kelahiran Lille, kota kecil di Prancis, itu dinobatkan sebagai Miss Universe 2016 dalam</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/adik-nagita-slavina-resmi-dilamar/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="289904" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/marsha-tengker-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/adik-nagita-slavina-resmi-dilamar/">Adik Nagita Slavina Resmi Dilamar</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 29, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 950</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/adik-nagita-slavina-resmi-dilamar/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Kebahagiaan tengah dirasakan adik Nagita Slavina, Alsi Mega Marsha Tengker. Pasalnya, perempuan yang akrab disapa Caca itu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/foto/">Foto</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_17" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="3"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="277941" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="237" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl-300x225.jpg 300w" sizes="(max-width: 237px) 100vw, 237px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/">Rangkaian Acara MOU PU Kota Bengkulu Dengan Kejaksaan Negeri Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Okt 7, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1101</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Sebagai salah satu bentuk upaya dalam pemantapan dan pengawasan serta pelaksanaan kegiatan anggaran, Dinas Pekerjaan Umum Kota Bengkulu melaksakan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="273240" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/">Spektakuler Jalan Sehat Bengkulu Ekspress</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Agu 22, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1000</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Jalan Sehat spektakuler Bengkulu Ekspress dalam Rangka HUT Kemerdekaan RI ke-71 berjalan sukses. Puluhan Ribu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="260331" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="297" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3-300x180.jpg 300w" sizes="(max-width: 297px) 100vw, 297px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/">Beginilah Suasana Rutan Malabero Bengkulu Pasca Kebakaran</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 26, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1066</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Kebakaran hebat yang terjadi di Rumah Tahanan (Rutan) Malabero tadi malam, (25/03/2016), menghancurkan hampir seluruh bangunan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="259200" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="261" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu--300x205.jpg 300w" sizes="(max-width: 261px) 100vw, 261px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/">Soft Opening Ruang IGD, Perawatan Kelas III dan VIP RSUD Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 17, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1011</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">&nbsp; BENGKULU, bengkulueskpress.com &#8211; Walikota Bengkulu H Helmi Hasan meresmikan ruang IGD (Instalasi Gawat Darurat) dan Ruang Perawatan kelas</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="250517" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/">HUT Propinsi Bengkulu, Dispora Provinsi Bengkulu Gelar Gerak Jalan Massal Pelajar,Mahasiswa,Dinas Instansi,TNI dan Polri Se-Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Nov 14, 2015</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 1027</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">Dwinka</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Dalam rangka memperingati Hari Ulang Tahun Provinsi Bengkulu ke-47 Tahun, Selasa (13/11/2015),  Dinas Pemuda dan Olahraga (Dispora)</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kementerian-lh-deadline-pge-3-bulan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
        <div align="center" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/2017-group-bengkuluekspress-01.png" width="1100" height="70"></a></div>
<br />        <style></style><script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.00'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/comment-reply.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/daynight.js?ver=1.46'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/wp-embed.js?ver=4.7.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Le_ZhETAAAAAKrRKukefbdu8tdk9kiVKLDFFRh2","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/bengkuluekspress.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"c996dae4ca","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/google-captcha_/js/script.js?ver=4.7.2'></script>
    </body>
    
</html>