<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#" class="daynight_light_skin wide_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://bengkuluekspress.com/xmlrpc.php">

                  	<title>Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan</title>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://bengkuluekspress.com/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.47_1;'</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://bengkuluekspress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Umpan Komentar" href="http://bengkuluekspress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan Umpan Komentar" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='daynight_vc_minimal-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://bengkuluekspress.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight-child-theme/style.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/responsive.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://bengkuluekspress.com/wp-content/themes/daynight/inlinestyle.css?ver=4.7' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/html5.js?ver=4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://bengkuluekspress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bengkuluekspress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bengkuluekspress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" />
<link rel='shortlink' href='http://bengkuluekspress.com/?p=288075' />
<link rel="alternate" type="application/json+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fkapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bengkuluekspress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbengkuluekspress.com%2Fkapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bengkuluekspress.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="bengkuluekspresscom"/>
<meta property="fb:app_id" content="1638044426445201"/>
<meta property="og:url" content="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/"/>
<meta property="og:title" content="Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content=" jpnn.com -Kapten tim Arema FC, Hamka Hamzah terlihat di rumah duka almarhum Ahmad Kurniawan di Cijantung, Jakarta Timur, Rabu (11/1) siang. Selain Hamka, pem"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah.jpg"/>
<meta property="og:image" content="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah.jpg"/>
<meta property="og:locale" content="id_id"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://bengkuluekspress.com/wp-content/uploads/2016/11/cropped-favicon-bengkuluekspresscom-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>





    <body class="post-template-default single single-post postid-288075 single-format-standard container_borders sidebar_borders wide_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28729646-1', 'auto');
  ga('send', 'pageview');

</script>                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                            <div class="main_menu">
                                    <div class="top_bar_nav"><ul id="menu-redaksional" class="navbar top_navbar"><li id="menu-item-285622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285622 default_menu one-columns"><a href="http://bengkuluekspress.com/pemasangan-iklan/">Iklan</a></li>
<li id="menu-item-285623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285623 default_menu cat-columns"><a href="http://bengkuluekspress.com/lowongan-kerja/">Karir</a></li>
<li id="menu-item-287730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287730 default_menu cat-columns"><a href="http://bengkuluekspress.com/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul></div>                                </div>
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://bengkuluekspress.com/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <div class="header_social_bar">
                                <a href="https://www.facebook.com/BengkuluEkspressOnline/?ref=aymt_homepage_panel" target="_blank" title="Facebook" class="social_bar_item"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/BE_Bengkulu" target="_blank" title="Twitter" class="social_bar_item"><i class="fa fa-twitter"></i></a>                            </div>
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="" href="http://bengkuluekspress.com/" rel="home">
                                <img  src="http://bengkuluekspress.com/wp-content/uploads/2017/01/1100x100-large-header-bengkuluekspresscom-01.png" class="site_logo img-responsive site_logo_image clearfix" alt="" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo"></h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-primarymenu" class="navbar main_navbar"><li id="menu-item-1123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/">News</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="2215"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288097" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/semen-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/">Adang Produsen Tiongkok, Semen Indonesia Siapkan 2 Trik</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 110</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; PT Semen Indonesia memiliki dua strategi agar tetap menjadi leader market share di sektor industri semen nasional.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288085" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-mengenang-ahmad-kurniawan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/">Mengenang AK, Meneruskan Darah Kiper dari Sang Ayah&#8230;</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 311</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">AHMAD Kurniawan atau yang akrab disapa AK dikenal sebagai kiper tangguh dari tim Kampung Baru, Cijantung. Warga dan teman</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288122" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-menteri-perhubungan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/">Taruna STIP Tewas Dihajar Senior, Menhub Copot Kepsek</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 139</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Amirulloh Adityas Putra (18), taruna Sekolah Tinggi Ilmu Pelayaran (STIP) Cilincing, Jakarta Utara, tewas setelah dianiaya empat</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/siswa-smait-belajar-ke-turki/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288099" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-peta-turkey-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/siswa-smait-belajar-ke-turki/">Siswa SMAIT Belajar ke Turki</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 96</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/siswa-smait-belajar-ke-turki/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Prestasi gemilang diraih dua pelajar Sekolah Menengah Atas Islam Terpadu (SMAIT) IQRA&#8217; Kota Bengkulu. Dua</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288075" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 127</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Kapten tim Arema FC, Hamka Hamzah terlihat di rumah duka almarhum Ahmad Kurniawan di Cijantung, Jakarta Timur, Rabu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-281472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-281472 dropdown default_menu cat-columns"><a href="#" data-hover="dropdown" class="dropdown-toggle">Daerah</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281482 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seputar-kota/">Seputar Kota</a></li>
	<li id="menu-item-281479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281479 default_menu"><a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/">Lebong Ekspress</a></li>
	<li id="menu-item-281476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281476 default_menu"><a href="http://bengkuluekspress.com/category/daerah/curup-ekspress/">Curup Ekspress</a></li>
	<li id="menu-item-281473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281473 default_menu"><a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li id="menu-item-281480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281480 default_menu"><a href="http://bengkuluekspress.com/category/daerah/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li id="menu-item-281477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281477 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kaur-ekspress/">Kaur ekspress</a></li>
	<li id="menu-item-281474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281474 default_menu"><a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li id="menu-item-281478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281478 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li id="menu-item-281475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281475 default_menu"><a href="http://bengkuluekspress.com/category/daerah/utara-ekspress/">Bengkulu Utara</a></li>
	<li id="menu-item-281481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281481 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seluma-ekspress/">Seluma Ekspress</a></li>
</ul>
</li>
<li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_2" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1513"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288097" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/semen-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/">Adang Produsen Tiongkok, Semen Indonesia Siapkan 2 Trik</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 110</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; PT Semen Indonesia memiliki dua strategi agar tetap menjadi leader market share di sektor industri semen nasional.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288122" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-menteri-perhubungan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/">Taruna STIP Tewas Dihajar Senior, Menhub Copot Kepsek</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 139</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Amirulloh Adityas Putra (18), taruna Sekolah Tinggi Ilmu Pelayaran (STIP) Cilincing, Jakarta Utara, tewas setelah dianiaya empat</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kemenhub-bakal-bertanggung-jawab/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288078" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-kementerian-perhubungan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kemenhub-bakal-bertanggung-jawab/">Kemenhub Bakal Bertanggung Jawab</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 97</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kemenhub-bakal-bertanggung-jawab/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Kementerian Perhubungan (Kemenhub) telah memerintahkan Kepala Badan Sumber Daya Manusia (BPSDM) Perhubungan untuk membentuk tim investigasi internal.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/simbol-palu-arit-di-rupiah-terbaru-ternyata-adalah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287964" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-uang-BI-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/simbol-palu-arit-di-rupiah-terbaru-ternyata-adalah/">Simbol Palu Arit di Rupiah Terbaru Ternyata Adalah&#8230;.</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 184</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/simbol-palu-arit-di-rupiah-terbaru-ternyata-adalah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Rupiah emisi 2016 sempat dikabarkan disisipi logo palu arit yang merupakan simbol Partai Komunis Indonesia (PKI). Namun,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/berkas-sri-bintang-pamungkas-sudah-di-tangan-kejaksaan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287807" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/sri-bintang-pamungkas-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/berkas-sri-bintang-pamungkas-sudah-di-tangan-kejaksaan/">Berkas Sri Bintang Pamungkas Sudah di Tangan Kejaksaan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 123</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/berkas-sri-bintang-pamungkas-sudah-di-tangan-kejaksaan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Direktorat Reserse Kriminal Umum Polda Metro Jaya sudah melimpahkan berkas perkara tersangka kasus dugaan makar Sri Bintang Pamungkas</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-207951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_3" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="66"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kurang-dari-24-jam-enam-orang-tewas-kedinginan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288071" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/lapisan-salju-warsawa-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kurang-dari-24-jam-enam-orang-tewas-kedinginan/">Kurang dari 24 Jam, Enam Orang Tewas Kedinginan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 111</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kurang-dari-24-jam-enam-orang-tewas-kedinginan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Hanya dalam waktu sekitar 24 jam, enam orang meninggal dunia karena tidak kuat menahan temperatur superdingin yang menyelimuti</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ini-pesan-khusus-obama-untuk-trump/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287939" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-trump-obama-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ini-pesan-khusus-obama-untuk-trump/">Ini Pesan Khusus Obama Untuk Trump</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 233</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ini-pesan-khusus-obama-untuk-trump/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Presiden Amerika Serikat Barack Obama menyampaikan permintaan khusus kepada Donald Trump, penerusnya yang saat ini berprofesi sebagai pebisnis.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/50-penari-seksi-beraksi-di-pemakaman-politikus-kondang/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287729" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-penari-cantik-iringi-pemakaman-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/50-penari-seksi-beraksi-di-pemakaman-politikus-kondang/">50 Penari Seksi Beraksi di Pemakaman Politikus Kondang</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 6, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 285</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/50-penari-seksi-beraksi-di-pemakaman-politikus-kondang/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Lalu lintas di Kota Chiayi, Taiwan, Selasa (3/1) siang lalu macet parah. Iring-iringan pemakaman salah seorang politikus</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/aniaya-bocah-rohingya-empat-pejabat-polisi-dibekuk/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287406" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-polisi-aniaya-bocah-rohingya-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/aniaya-bocah-rohingya-empat-pejabat-polisi-dibekuk/">Aniaya Bocah Rohingya, Empat Pejabat Polisi Dibekuk</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 343</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/aniaya-bocah-rohingya-empat-pejabat-polisi-dibekuk/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com&#8211;Pemerintahan Presiden Htin Kyaw bereaksi menyaksikan beredarnya video amatir tentang penganiayaan warga Rohingya oleh polisi Myanmar. Sejumlah polisi yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bertingkah-aneh-lalu-pingsan-pilot-ini-ditahan-polisi/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287184" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-ilustrasi-pesawat-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bertingkah-aneh-lalu-pingsan-pilot-ini-ditahan-polisi/">Bertingkah Aneh, Lalu Pingsan, Pilot Ini Ditahan Polisi</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 2, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 352</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bertingkah-aneh-lalu-pingsan-pilot-ini-ditahan-polisi/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Polisi di Kanada menahan seorang pilot yang mabuk di kokpit, sebelum pesawatnya lepas landas. Insiden ini terjadi</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-271442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/tkp/">Kriminal</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_4" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1017"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/spesialis-pencuri-sapi-ditangkap/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288067" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/spesialis-pencuri-ternak-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/spesialis-pencuri-sapi-ditangkap/">Spesialis Pencuri Sapi Ditangkap</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 123</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/spesialis-pencuri-sapi-ditangkap/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">MUSIRAWAS, Bengkulu Ekspress &#8211; Tim buru sergap (buser) Reserse dan Kriminal (Reskrim) Polres Musirawas berhasil meringkus Agus Sugianto (40),</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/dpo-pembunuhan-dibawa-ke-merangin/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288030" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-DPO-pembunuhan-mukomuko-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/dpo-pembunuhan-dibawa-ke-merangin/">DPO Pembunuhan Dibawa ke Merangin</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 169</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/dpo-pembunuhan-dibawa-ke-merangin/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">MUKOMUKO, Bengkulu Ekspress – Kemarin (10/1) sekitar pukul 11.30 WIB, DPO dalam kasus pembunuhan berinisial CH alias S, warga</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/dpo-pembunuhan-dibekuk/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287913" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-DPO-pembunuhan-mukomuko-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/dpo-pembunuhan-dibekuk/">DPO  Pembunuhan Dibekuk</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 228</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/dpo-pembunuhan-dibekuk/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">MUKOMUKO, Bengkulu Ekspress – Jajaran Satreskrim Polres Mukomuko membekuk  terduga tersangka pembunuhan  yang ditangani Polres Merangin berinisialCH alias S,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/dipukul-dan-nyaris-ditikam/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287906" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-pelajar-diamankan-kabupaten-bengkulu-tengah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/dipukul-dan-nyaris-ditikam/">Dipukul dan Nyaris Ditikam</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 247</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/dipukul-dan-nyaris-ditikam/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">TALANG EMPAT, Bengkulu Ekspress &#8211; Nahas dialami Krisna (18), warga Desa Nakau, Kecamatan Talang Empat, Kabupaten Bengkulu Tengah (Benteng). </p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/komplotan-pembobol-rumah-diamankan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287846" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/Ary-jumpa-pers-pengungkapan-pembobol-rumah-1-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/komplotan-pembobol-rumah-diamankan/">Komplotan Pembobol Rumah Diamankan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 277</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/komplotan-pembobol-rumah-diamankan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">CURUP, Bengkulu Ekspress &#8211; Sepak terjang komplotan pembobol rumah kosong di wilayah hukum Polres Rejang Lebong akhirnya berhasil diungkap</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-17879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17879 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/pendidikan/" data-hover="dropdown" class="dropdown-toggle">Pendidikan</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-269629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269629 default_menu"><a href="http://bengkuluekspress.com/category/kolom_edukasi/">Kolom Edukasi</a></li>
</ul>
</li>
<li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4155 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4155"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_5" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1339"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288075" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 127</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Kapten tim Arema FC, Hamka Hamzah terlihat di rumah duka almarhum Ahmad Kurniawan di Cijantung, Jakarta Timur, Rabu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/4-bomber-paling-menakutkan-di-la-liga/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287814" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-messi-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/4-bomber-paling-menakutkan-di-la-liga/">4 Bomber Paling Menakutkan di La Liga</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 358</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/4-bomber-paling-menakutkan-di-la-liga/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Bintang Barcelona Lionel Messi berhasil memimpin daftar pencetak gol sementara La Liga. Laman Squawka, Senin (9/1) menulis,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kondisi-andik-membaik-kembali-ke-selangor-15-januari/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287423" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-andik-vermansyah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kondisi-andik-membaik-kembali-ke-selangor-15-januari/">Kondisi Andik Membaik, Kembali ke Selangor 15 Januari</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 235</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kondisi-andik-membaik-kembali-ke-selangor-15-januari/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Winger Timnas Andik Vermansah semakin membaik kondisinya pascacedera. Dia berencana kembali ke klubnya pada 15 Januari mendatang.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/andik-vermansah-di-sinilah-nanti-tempat-saya-kembali/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287208" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-andik-vermansyah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/andik-vermansah-di-sinilah-nanti-tempat-saya-kembali/">Andik Vermansah: Di Sinilah Nanti Tempat Saya Kembali</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 3, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 340</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/andik-vermansah-di-sinilah-nanti-tempat-saya-kembali/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Andik Vermansah akan kembali ke klubnya saat ini, Selangor FA, di Malaysia. &#8221;Tanggal 21 Januari Malaysia Super</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pecahkan-rekor-conte-ungkap-rahasia-chelsea/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287083" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-antonio-conte-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pecahkan-rekor-conte-ungkap-rahasia-chelsea/">Pecahkan Rekor, Conte Ungkap Rahasia Chelsea</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 2, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 163</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pecahkan-rekor-conte-ungkap-rahasia-chelsea/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Juru racik Chelsea, Antonio Conte, mengungkapkan rasa syukur setelah timnya menutup tahun 2016 dengan sempurna. Mereka mampu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-271440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271440 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/bisnis/" data-hover="dropdown" class="dropdown-toggle">Bisnis</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-271441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441 default_menu"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li id="menu-item-229180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180 default_menu"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
</ul>
</li>
<li id="menu-item-14733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/teknologi/">Tekno</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_6" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="165"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288058" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-marissa-mayer-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/">Akhir dari Yahoo, Bakal Ganti Nama jadi Altaba</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 109</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Perusahaan internet besar di dunia, Yahoo mengonfirmasi kepala eksekutif mereka, Marissa Mayer telah berhenti dari dewan perusahaan, setelah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tips-lakukan-digital-detoksifikasi-tanpa-terlalu-stres/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287935" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/anak-penumpang-pesawat-smartphone-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tips-lakukan-digital-detoksifikasi-tanpa-terlalu-stres/">Tips Lakukan Digital Detoksifikasi Tanpa Terlalu Stres</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 202</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tips-lakukan-digital-detoksifikasi-tanpa-terlalu-stres/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Setiap kali Anda melihat anak-anak sedang serius menatap smartphone mereka, mungkin sudah waktunya untuk detoks digital. &#8220;Digital</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/penjualan-oke-bmw-siapkan-5-model-baru/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287412" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-bmw-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/penjualan-oke-bmw-siapkan-5-model-baru/">Penjualan Oke, BMW Siapkan 5 Model Baru</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 291</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/penjualan-oke-bmw-siapkan-5-model-baru/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Head of Corporate Communications BMW Group Indonesia Jodie O’tania mengaku puas dengan penjualan sepanjang 2016. &#8221;Keberhasilan memenuhi</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pemerintah-jangan-sembarangan-blokir-media-online/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287316" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-situs-diblokir-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pemerintah-jangan-sembarangan-blokir-media-online/">Pemerintah Jangan Sembarangan Blokir Media Online</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 203</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pemerintah-jangan-sembarangan-blokir-media-online/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Tindakan pemblokiran sejumlah situs media online oleh Kementerian Komunikasi dan Informatika (Kemkominfo) dikritik Wakil Ketua DPR Fadli</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/keamanan-cyber-jadi-fokus-utama-di-2017/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287074" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-cyber-internet-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/keamanan-cyber-jadi-fokus-utama-di-2017/">Keamanan Cyber Jadi Fokus Utama di 2017</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 294</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/keamanan-cyber-jadi-fokus-utama-di-2017/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8212; Akhir 2016 ditandai dengan naiknya pengguna internet Indonesia secara signifikan. Asosiasi Penyelenggara Jasa Internet Indonesia mencatat ada</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-286492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286492 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/lifestyle/" data-hover="dropdown" class="dropdown-toggle">Lifestyle</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-286537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286537 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/sehat/">Kesehatan</a></li>
	<li id="menu-item-286538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286538 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/hanya-wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_7" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="658"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288089" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-kristina-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/">Oh ini Toh Calon Suami Kristina</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 121</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Penyanyi dangdut Kristina dikabarkan bakal segera melepas status lajangnya tahun ini. Ia pun mengaku sudah siap menikah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288081" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/ahmad-al-ghazali-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/">Si Ganteng Al Udah Lama Jomblo nih</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 105</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Ahmad Al Ghazali sudah lama tak terlihat mengandeng wanita. Rupanya anak sulung musisi Ahmad Dhani dan Maia</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mau-tahu-biaya-penampilan-nagita-slavina-cek-di-sini/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288055" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-nagita-slavina-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mau-tahu-biaya-penampilan-nagita-slavina-cek-di-sini/">Mau Tahu Biaya Penampilan Nagita Slavina? Cek di Sini</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 96</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mau-tahu-biaya-penampilan-nagita-slavina-cek-di-sini/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Nagita Slavina dikenal selalu berpenampilan trendy dan fashionable. Istri Raffi Ahmad ini dinilai pintar dalam memadukan busana dengan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/jadi-benar-maia-estianty-jadian-sama/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288053" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="164" src="http://bengkuluekspress.com/wp-content/uploads/2015/10/185413_155708_maia_estianty.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/10/185413_155708_maia_estianty.jpg 500w, http://bengkuluekspress.com/wp-content/uploads/2015/10/185413_155708_maia_estianty-300x163.jpg 300w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/jadi-benar-maia-estianty-jadian-sama/">Jadi Benar Maia Estianty Jadian Sama&#8230;..??</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 133</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/jadi-benar-maia-estianty-jadian-sama/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Maia Estianty kembali dikabarkan menjalin hubungan dengan mantan kekasih Desy Ratnasari, Irwan Mussry. Kabar itu kembali mencuat</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/zaskia-gotik-belum-ada-sepersen-pun/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287937" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="170" src="http://bengkuluekspress.com/wp-content/uploads/2015/09/075928_823986_zaskia_gotik_int_d.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/09/075928_823986_zaskia_gotik_int_d.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2015/09/075928_823986_zaskia_gotik_int_d-300x168.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/09/075928_823986_zaskia_gotik_int_d-384x217.jpg 384w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/zaskia-gotik-belum-ada-sepersen-pun/">Zaskia Gotik: Belum ada Sepersen pun</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 227</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/zaskia-gotik-belum-ada-sepersen-pun/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Zaskia Gotik dikabarkan bakal menikah tahun ini dengan kekasihnya Arief Fitriansah. Meski tak membenarkan maupun menyanggahnya, pemilik</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-160763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/foto/">Foto</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_8" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="3"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="277941" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="237" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl-300x225.jpg 300w" sizes="(max-width: 237px) 100vw, 237px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/">Rangkaian Acara MOU PU Kota Bengkulu Dengan Kejaksaan Negeri Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Okt 7, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 244</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Sebagai salah satu bentuk upaya dalam pemantapan dan pengawasan serta pelaksanaan kegiatan anggaran, Dinas Pekerjaan Umum Kota Bengkulu melaksakan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="273240" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/">Spektakuler Jalan Sehat Bengkulu Ekspress</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Agu 22, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 193</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Jalan Sehat spektakuler Bengkulu Ekspress dalam Rangka HUT Kemerdekaan RI ke-71 berjalan sukses. Puluhan Ribu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="260331" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="297" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3-300x180.jpg 300w" sizes="(max-width: 297px) 100vw, 297px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/">Beginilah Suasana Rutan Malabero Bengkulu Pasca Kebakaran</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 26, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 241</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Kebakaran hebat yang terjadi di Rumah Tahanan (Rutan) Malabero tadi malam, (25/03/2016), menghancurkan hampir seluruh bangunan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="259200" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="261" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu--300x205.jpg 300w" sizes="(max-width: 261px) 100vw, 261px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/">Soft Opening Ruang IGD, Perawatan Kelas III dan VIP RSUD Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 17, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 158</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">becom</a></span></div><p class="news_box_desc">&nbsp; BENGKULU, bengkulueskpress.com &#8211; Walikota Bengkulu H Helmi Hasan meresmikan ruang IGD (Instalasi Gawat Darurat) dan Ruang Perawatan kelas</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="250517" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/">HUT Propinsi Bengkulu, Dispora Provinsi Bengkulu Gelar Gerak Jalan Massal Pelajar,Mahasiswa,Dinas Instansi,TNI dan Polri Se-Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Nov 14, 2015</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 167</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">becom</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Dalam rangka memperingati Hari Ulang Tahun Provinsi Bengkulu ke-47 Tahun, Selasa (13/11/2015),  Dinas Pemuda dan Olahraga (Dispora)</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://bengkuluekspress.com/">Home</a> <span class="divider">&raquo;</span> <a href="http://bengkuluekspress.com/category/berita-utama/">Berita Utama</a> <span class="divider">&raquo;</span> Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan</nav>		<div id="post-288075" class="content_wrapper single_content_wrapper post-288075 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-utama category-olah-raga tag-rip-ahmad-kurniawan">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan</h1><span class="blog_meta_item blog_meta_category">In <a href="http://bengkuluekspress.com/category/berita-utama/" rel="category tag">Berita Utama</a>, <a href="http://bengkuluekspress.com/category/olah-raga/" rel="category tag">Sport</a></span>			</div>

			
						<div class="blog_post_info_area before_post_info clearfix">

				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>

										<div class="blog_post_share_count">
						<span class="share_number">0</span>
						<span class="share_text">Share</span>
					</div>
										        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah.jpg&amp;description=Kapten%20Arema%20Kehilangan,%20Ingat%20Tawa%20Ahmad%20Kurniawan" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2017-01-11"/>
			<meta itemprop="dateModified" content="2017-01-11"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" itemid="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://100">
			    <meta itemprop="width" content="100">
			    <meta itemprop="height" content="100">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-dua -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="3243840555"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><figure id="attachment_288076" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-288076 size-full" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah.jpg" alt="Bengkulu" width="800" height="461" srcset="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah.jpg 800w, http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah-300x173.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Hamka Hamzah bersama istri diajak berfoto oleh warga. Foto: Amjad/JPNN.com</figcaption></figure>
<p style="text-align: justify;">jpnn.com -Kapten tim Arema FC, Hamka Hamzah terlihat di rumah duka almarhum Ahmad Kurniawan di Cijantung, Jakarta Timur, Rabu (11/1) siang.</p>
<p style="text-align: justify;">Selain Hamka, pemain dan mantan pemain yang terlihat ada Alex Pulalo, Warsidi, dan Leonard Tupamahu.</p>
<p style="text-align: justify;">Hamka datang dengan pakaian serba hitam dengan sang istri Maria Melisa. Kedatangannya sempat membuat warga langsung berebut minta foto. Kepada JPNN, pemain 35 tahun tersebut menegaskan sangat kehilangan AK.</p>
<p style="text-align: justify;">&#8220;Dia teman sekamar saya. Kami sebagai salah satu senior, kami berdualah yang bikin suasana ceria di tim,&#8221; kata Hamka tampak terpukul.</p>
<p style="text-align: justify;">Satu hal yang nggak bisa dilepaskan dari AK menurut Hamka adalah sosoknya yang lucu, sering guyon dan tak pernah lepas dari tawa. &#8220;Dia lucu, nggak pernah nggak senyum, selalu senyum, selalu tertawa,&#8221; ungkapnya.</p>
<p style="text-align: justify;">&#8220;Saya harus datang, ini penghormatan terakhir saya untuk dia, &#8221; kata Hamka.</p>
<p style="text-align: justify;">Saking senangnya guyon, Hamka selalu mengingat guyonan-guyonan legendaris dari AK. Salah satu yang paling lucu adalah saat izin tidak latihan. Saking penginnya tak latihan, dia sempat bercanda dengan pelatih.</p>
<p style="text-align: justify;">&#8220;Saya ingat betul, dia izin tidak latihan ke pelatih. Tapi saat ditanya di mana, dia bilang di atas pesawat. Ya, mau marah nggak jadi, akhirnya ketawa, dan dapat izin nggak latihan,&#8221; tuturnya.<strong> (dkk/jpnn)</strong></p>
<div align="left" style="padding-top:10px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-satu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="6476508556"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>

														<div class="blog_post_share_count">
								<span class="share_number">0</span>
								<span class="share_text">Share</span>
							</div>
														        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/&amp;media=http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah.jpg&amp;description=Kapten%20Arema%20Kehilangan,%20Ingat%20Tawa%20Ahmad%20Kurniawan" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

								<div class="post_tag_cloud cleafix">
						<span class="posts_tags_title">Topics:</span> <i class='fa fa-tag'></i> <a href="http://bengkuluekspress.com/tag/rip-ahmad-kurniawan/" rel="tag">RIP Ahmad Kurniawan</a>					</div>
					<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/kurang-dari-24-jam-enam-orang-tewas-kedinginan/" title="Kurang dari 24 Jam, Enam Orang Tewas Kedinginan" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/kurang-dari-24-jam-enam-orang-tewas-kedinginan/">Kurang dari 24 Jam, Enam Orang Tewas Kedinginan</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://bengkuluekspress.com/kemenhub-bakal-bertanggung-jawab/" title="Kemenhub Bakal Bertanggung Jawab" rel="next"><i class="fa fa-angle-double-right"></i> Next Post</a>
							<a class="post_title title" href="http://bengkuluekspress.com/kemenhub-bakal-bertanggung-jawab/">Kemenhub Bakal Bertanggung Jawab</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_9" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="288075, 288071, 288078" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="30204" data-loaderimage="http://bengkuluekspress.com/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=""><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="30204"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288089" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-kristina-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/">Oh ini Toh Calon Suami Kristina</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 121</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Penyanyi dangdut Kristina dikabarkan bakal segera melepas status lajangnya tahun ini. Ia pun mengaku sudah siap menikah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288097" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/semen-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/">Adang Produsen Tiongkok, Semen Indonesia Siapkan 2 Trik</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 110</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; PT Semen Indonesia memiliki dua strategi agar tetap menjadi leader market share di sektor industri semen nasional.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288085" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-mengenang-ahmad-kurniawan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/">Mengenang AK, Meneruskan Darah Kiper dari Sang Ayah&#8230;</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 311</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">AHMAD Kurniawan atau yang akrab disapa AK dikenal sebagai kiper tangguh dari tim Kampung Baru, Cijantung. Warga dan teman</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
<section id="comments" class="comments-area clearfix">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://bengkuluekspress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><div class="comment_textarea clearfix"><textarea id="comment" name="comment" aria-required="true" class="col12" rows="4"></textarea></div><div class="comments_row row"><div class="col4"><input id="author" name="author" class="form-control col12" type="text" placeholder="Name"></div>
<div class="col4"><input id="email" name="email" class="form-control col12" type="text" placeholder="Email"></div>
<div class="col4"><input id="url" name="url" class="form-control col12" type="text" placeholder="Website"></div></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1469934675" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le_ZhETAAAAAKrRKukefbdu8tdk9kiVKLDFFRh2" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='288075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 dn_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="text-26" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads BETV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5167923641613355"
     data-ad-slot="5872763351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-27" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div align="left" ><a href="https://play.google.com/store/apps/details?id=com.bengkuluekspress.news" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/300x250-app-playstore-bengkuluekspress-01.png" width="300" height="250"></a></div>
<br />



<div align="left" ><a href="http://bengkuluekspress.com/hotel-santika-bengkulu-2/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2015/10/santika_300x150-011.png" width="300" height="150"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/pemasangan-iklan/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/2-pasang-iklan-bengkuluekspresscom-01.png" width="300" height="150"></a></div>
<br />

<div align="left" ><a href="http://bengkuluekspress.com/kanal-pemkab-lejang-lebong/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/kanal-rejang-lebong-homepage-2-01-1.png" width="300" height="60"></a></div>
<br /></div>
		</div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Terkini</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/" title="Oh ini Toh Calon Suami Kristina"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-kristina-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/" title="Oh ini Toh Calon Suami Kristina">Oh ini Toh Calon Suami Kristina</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11/Jan/2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/" title="Adang Produsen Tiongkok, Semen Indonesia Siapkan 2 Trik"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/semen-large-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/" title="Adang Produsen Tiongkok, Semen Indonesia Siapkan 2 Trik">Adang Produsen Tiongkok, Semen Indonesia Siapkan 2 Trik</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11/Jan/2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/" title="Mengenang AK, Meneruskan Darah Kiper dari Sang Ayah&#8230;"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-mengenang-ahmad-kurniawan-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/" title="Mengenang AK, Meneruskan Darah Kiper dari Sang Ayah&#8230;">Mengenang AK, Meneruskan Darah Kiper dari Sang Ayah&#8230;</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11/Jan/2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/" title="Si Ganteng Al Udah Lama Jomblo nih"><img width="100" height="76" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/ahmad-al-ghazali-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/" title="Si Ganteng Al Udah Lama Jomblo nih">Si Ganteng Al Udah Lama Jomblo nih</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11/Jan/2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div><div id="text-4" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/pages/Bengkulu-Ekspress/185647531538842" data-width="300" data-height="255" data-show-faces="true" data-stream="false" data-header="false"></div>
<br /><br />

<a class="twitter-timeline" href="https://twitter.com/BE_Bengkulu" data-widget-id="302866031590903808">Tweets by @BE_Bengkulu</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />

<div align="left" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2012/01/dompet_donasi_375x175-01.png" width="300" height="170"></a></div>
<br />

<div align="left" ><iframe width="100%" height="350px" frameborder="0" scrolling="no" src="http://www.karirpad.com/mediapartner/widget/"></iframe> <br /></div>



</div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                        <div id="first_footer_widget" class="widget_area col4">
	<div id="social-widget-2" class="widget_container widget_content widget daynight-social-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Social Profiles</span></h4><div class="social_icons_list widget_social_icons_list"><a rel="nofollow" target="_blank" href="https://www.facebook.com/BengkuluEkspressOnline" title="Facebook" class="social_icon widget_social_icon social_facebook social_icon_facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/BE_Bengkulu" title="Twitter" class="social_icon widget_social_icon social_twitter social_icon_twitter"><i class="fa fa-twitter"></i></a></div></div></div>

<div id="second_footer_widget" class="widget_area col4">
	<div id="archives-2" class="widget_container widget_content widget widget_archive clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Arsip</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arsip</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Pilih Bulan</option>
				<option value='http://bengkuluekspress.com/2017/01/'> Januari 2017 </option>
	<option value='http://bengkuluekspress.com/2016/12/'> Desember 2016 </option>
	<option value='http://bengkuluekspress.com/2016/11/'> November 2016 </option>
	<option value='http://bengkuluekspress.com/2016/10/'> Oktober 2016 </option>
	<option value='http://bengkuluekspress.com/2016/09/'> September 2016 </option>
	<option value='http://bengkuluekspress.com/2016/08/'> Agustus 2016 </option>
	<option value='http://bengkuluekspress.com/2016/07/'> Juli 2016 </option>
	<option value='http://bengkuluekspress.com/2016/06/'> Juni 2016 </option>
	<option value='http://bengkuluekspress.com/2016/05/'> Mei 2016 </option>
	<option value='http://bengkuluekspress.com/2016/04/'> April 2016 </option>
	<option value='http://bengkuluekspress.com/2016/03/'> Maret 2016 </option>
	<option value='http://bengkuluekspress.com/2016/02/'> Februari 2016 </option>
	<option value='http://bengkuluekspress.com/2016/01/'> Januari 2016 </option>
	<option value='http://bengkuluekspress.com/2015/12/'> Desember 2015 </option>
	<option value='http://bengkuluekspress.com/2015/11/'> November 2015 </option>
	<option value='http://bengkuluekspress.com/2015/10/'> Oktober 2015 </option>
	<option value='http://bengkuluekspress.com/2015/09/'> September 2015 </option>
	<option value='http://bengkuluekspress.com/2015/08/'> Agustus 2015 </option>
	<option value='http://bengkuluekspress.com/2015/07/'> Juli 2015 </option>
	<option value='http://bengkuluekspress.com/2015/06/'> Juni 2015 </option>
	<option value='http://bengkuluekspress.com/2015/05/'> Mei 2015 </option>
	<option value='http://bengkuluekspress.com/2015/04/'> April 2015 </option>
	<option value='http://bengkuluekspress.com/2015/03/'> Maret 2015 </option>
	<option value='http://bengkuluekspress.com/2015/02/'> Februari 2015 </option>
	<option value='http://bengkuluekspress.com/2015/01/'> Januari 2015 </option>
	<option value='http://bengkuluekspress.com/2014/12/'> Desember 2014 </option>
	<option value='http://bengkuluekspress.com/2014/11/'> November 2014 </option>
	<option value='http://bengkuluekspress.com/2014/10/'> Oktober 2014 </option>
	<option value='http://bengkuluekspress.com/2014/09/'> September 2014 </option>
	<option value='http://bengkuluekspress.com/2014/08/'> Agustus 2014 </option>
	<option value='http://bengkuluekspress.com/2014/07/'> Juli 2014 </option>
	<option value='http://bengkuluekspress.com/2014/06/'> Juni 2014 </option>
	<option value='http://bengkuluekspress.com/2014/05/'> Mei 2014 </option>
	<option value='http://bengkuluekspress.com/2014/04/'> April 2014 </option>
	<option value='http://bengkuluekspress.com/2014/03/'> Maret 2014 </option>
	<option value='http://bengkuluekspress.com/2014/02/'> Februari 2014 </option>
	<option value='http://bengkuluekspress.com/2014/01/'> Januari 2014 </option>
	<option value='http://bengkuluekspress.com/2013/12/'> Desember 2013 </option>
	<option value='http://bengkuluekspress.com/2013/11/'> November 2013 </option>
	<option value='http://bengkuluekspress.com/2013/10/'> Oktober 2013 </option>
	<option value='http://bengkuluekspress.com/2013/09/'> September 2013 </option>
	<option value='http://bengkuluekspress.com/2013/08/'> Agustus 2013 </option>
	<option value='http://bengkuluekspress.com/2013/07/'> Juli 2013 </option>
	<option value='http://bengkuluekspress.com/2013/06/'> Juni 2013 </option>
	<option value='http://bengkuluekspress.com/2013/05/'> Mei 2013 </option>
	<option value='http://bengkuluekspress.com/2013/04/'> April 2013 </option>
	<option value='http://bengkuluekspress.com/2013/03/'> Maret 2013 </option>
	<option value='http://bengkuluekspress.com/2013/02/'> Februari 2013 </option>
	<option value='http://bengkuluekspress.com/2013/01/'> Januari 2013 </option>
	<option value='http://bengkuluekspress.com/2012/12/'> Desember 2012 </option>
	<option value='http://bengkuluekspress.com/2012/11/'> November 2012 </option>
	<option value='http://bengkuluekspress.com/2012/10/'> Oktober 2012 </option>
	<option value='http://bengkuluekspress.com/2012/09/'> September 2012 </option>
	<option value='http://bengkuluekspress.com/2012/08/'> Agustus 2012 </option>
	<option value='http://bengkuluekspress.com/2012/07/'> Juli 2012 </option>
	<option value='http://bengkuluekspress.com/2012/06/'> Juni 2012 </option>
	<option value='http://bengkuluekspress.com/2012/05/'> Mei 2012 </option>
	<option value='http://bengkuluekspress.com/2012/04/'> April 2012 </option>
	<option value='http://bengkuluekspress.com/2012/03/'> Maret 2012 </option>
	<option value='http://bengkuluekspress.com/2012/02/'> Februari 2012 </option>
	<option value='http://bengkuluekspress.com/2012/01/'> Januari 2012 </option>

		</select>
		</div></div>

<div id="third_footer_widget" class="widget_area col4">
	<div id="categories-3" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Kategori</span></h4><label class="screen-reader-text" for="cat">Kategori</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="1318">10 th Bengkulu Ekspress</option>
	<option class="level-0" value="12">Bengkulu Selatan</option>
	<option class="level-0" value="11">Bengkulu Tengah</option>
	<option class="level-0" value="10">Bengkulu Utara</option>
	<option class="level-0" value="3">Berita Utama</option>
	<option class="level-0" value="259">Biografi Ichwan Yunus</option>
	<option class="level-0" value="39">Bisnis</option>
	<option class="level-0" value="1388">BNI</option>
	<option class="level-0" value="75">Cerita Dahlan Iskan</option>
	<option class="level-0" value="96">Community</option>
	<option class="level-0" value="6">Curup Ekspress</option>
	<option class="level-0" value="2457">Daerah</option>
	<option class="level-0" value="1646">Dompet Donasi Sosial</option>
	<option class="level-0" value="253">DPRD Kota Bengkulu</option>
	<option class="level-0" value="254">DPRD Provinsi Bengkulu</option>
	<option class="level-0" value="638">Ekonomi</option>
	<option class="level-0" value="244">Epaper</option>
	<option class="level-0" value="2453">Event</option>
	<option class="level-0" value="666">foto</option>
	<option class="level-0" value="616">Fraksi</option>
	<option class="level-0" value="247">Halo Gubernur</option>
	<option class="level-0" value="41">Hiburan</option>
	<option class="level-0" value="1392">Hotel Santika Bengkulu</option>
	<option class="level-0" value="850">IAIN Bengkulu</option>
	<option class="level-0" value="245">Inspirasi</option>
	<option class="level-0" value="903">Internasional</option>
	<option class="level-0" value="40">Kaur ekspress</option>
	<option class="level-0" value="8">Kepahiang Ekspress</option>
	<option class="level-0" value="64">Kesehatan</option>
	<option class="level-0" value="2390">Kolom_Edukasi</option>
	<option class="level-0" value="15">Kriminal</option>
	<option class="level-0" value="9">Lebong Ekspress</option>
	<option class="level-0" value="2488">Lembak Linggau Mura</option>
	<option class="level-0" value="1500">Lensa</option>
	<option class="level-0" value="1363">Lensa DPRD Provinsi</option>
	<option class="level-0" value="1395">Lensa Pemprov Bengkulu</option>
	<option class="level-0" value="2458">Lifestyle</option>
	<option class="level-0" value="14">Mukomuko Ekspress</option>
	<option class="level-0" value="67">Nasional</option>
	<option class="level-0" value="1378">Pemerintah Kota</option>
	<option class="level-0" value="270">Pemerintah Propinsi</option>
	<option class="level-0" value="1497">Pemkab Rejang Lebong</option>
	<option class="level-0" value="62">Pendidikan</option>
	<option class="level-0" value="1264">Pesan Harian UJH</option>
	<option class="level-0" value="236">Politik</option>
	<option class="level-0" value="1359">Properti</option>
	<option class="level-0" value="1379">Ramadan</option>
	<option class="level-0" value="13">Seluma Ekspress</option>
	<option class="level-0" value="71">Senggang</option>
	<option class="level-0" value="16">Seputar Kota</option>
	<option class="level-0" value="1858">Sinar Sport Hotel</option>
	<option class="level-0" value="2432">Splash</option>
	<option class="level-0" value="68">Sport</option>
	<option class="level-0" value="1380">Sultan B Najamuddin</option>
	<option class="level-0" value="1396">Tabot Bengkulu 2015</option>
	<option class="level-0" value="43">Teknologi</option>
	<option class="level-0" value="1364">Tips</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="629">Video Gallery</option>
	<option class="level-0" value="69">Wanita</option>
	<option class="level-0" value="2433">Wonderful Indonesia</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://bengkuluekspress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>

                    </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="http://bengkuluekspress.com/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-primarymenu-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/">News</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1123"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_10" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="2215"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288097" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/semen-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/">Adang Produsen Tiongkok, Semen Indonesia Siapkan 2 Trik</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 110</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; PT Semen Indonesia memiliki dua strategi agar tetap menjadi leader market share di sektor industri semen nasional.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288085" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-mengenang-ahmad-kurniawan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/">Mengenang AK, Meneruskan Darah Kiper dari Sang Ayah&#8230;</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 311</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mengenang-ak-meneruskan-darah-kiper-dari-sang-ayah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">AHMAD Kurniawan atau yang akrab disapa AK dikenal sebagai kiper tangguh dari tim Kampung Baru, Cijantung. Warga dan teman</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288122" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-menteri-perhubungan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/">Taruna STIP Tewas Dihajar Senior, Menhub Copot Kepsek</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 139</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Amirulloh Adityas Putra (18), taruna Sekolah Tinggi Ilmu Pelayaran (STIP) Cilincing, Jakarta Utara, tewas setelah dianiaya empat</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/siswa-smait-belajar-ke-turki/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288099" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-peta-turkey-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/siswa-smait-belajar-ke-turki/">Siswa SMAIT Belajar ke Turki</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 96</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/siswa-smait-belajar-ke-turki/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Prestasi gemilang diraih dua pelajar Sekolah Menengah Atas Islam Terpadu (SMAIT) IQRA&#8217; Kota Bengkulu. Dua</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288075" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 128</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Kapten tim Arema FC, Hamka Hamzah terlihat di rumah duka almarhum Ahmad Kurniawan di Cijantung, Jakarta Timur, Rabu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-281472 dropdown default_menu cat-columns"><a href="#" data-hover="dropdown" class="dropdown-toggle">Daerah</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281482 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seputar-kota/">Seputar Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281479 default_menu"><a href="http://bengkuluekspress.com/category/daerah/lebong-ekspress/">Lebong Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281476 default_menu"><a href="http://bengkuluekspress.com/category/daerah/curup-ekspress/">Curup Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281473 default_menu"><a href="http://bengkuluekspress.com/category/daerah/selatan-ekspress/">Bengkulu Selatan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281480 default_menu"><a href="http://bengkuluekspress.com/category/daerah/mukomuko-ekspress/">Mukomuko Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281477 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kaur-ekspress/">Kaur ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281474 default_menu"><a href="http://bengkuluekspress.com/category/daerah/benteng-ekspress/">Bengkulu Tengah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281478 default_menu"><a href="http://bengkuluekspress.com/category/daerah/kepahiang-ekspress/">Kepahiang Ekspress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281475 default_menu"><a href="http://bengkuluekspress.com/category/daerah/utara-ekspress/">Bengkulu Utara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281481 default_menu"><a href="http://bengkuluekspress.com/category/daerah/seluma-ekspress/">Seluma Ekspress</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/nasional/">Nasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_11" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1513"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288097" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/semen-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/">Adang Produsen Tiongkok, Semen Indonesia Siapkan 2 Trik</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 110</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/adang-produsen-tiongkok-semen-indonesia-siapkan-2-trik/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; PT Semen Indonesia memiliki dua strategi agar tetap menjadi leader market share di sektor industri semen nasional.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288122" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-menteri-perhubungan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/">Taruna STIP Tewas Dihajar Senior, Menhub Copot Kepsek</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 139</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/taruna-stip-tewas-dihajar-senior-menhub-copot-kepsek/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Amirulloh Adityas Putra (18), taruna Sekolah Tinggi Ilmu Pelayaran (STIP) Cilincing, Jakarta Utara, tewas setelah dianiaya empat</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kemenhub-bakal-bertanggung-jawab/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288078" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-kementerian-perhubungan-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kemenhub-bakal-bertanggung-jawab/">Kemenhub Bakal Bertanggung Jawab</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 97</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kemenhub-bakal-bertanggung-jawab/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Kementerian Perhubungan (Kemenhub) telah memerintahkan Kepala Badan Sumber Daya Manusia (BPSDM) Perhubungan untuk membentuk tim investigasi internal.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/simbol-palu-arit-di-rupiah-terbaru-ternyata-adalah/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287964" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-uang-BI-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/simbol-palu-arit-di-rupiah-terbaru-ternyata-adalah/">Simbol Palu Arit di Rupiah Terbaru Ternyata Adalah&#8230;.</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 184</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/simbol-palu-arit-di-rupiah-terbaru-ternyata-adalah/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Rupiah emisi 2016 sempat dikabarkan disisipi logo palu arit yang merupakan simbol Partai Komunis Indonesia (PKI). Namun,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/berkas-sri-bintang-pamungkas-sudah-di-tangan-kejaksaan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287807" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/sri-bintang-pamungkas-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/berkas-sri-bintang-pamungkas-sudah-di-tangan-kejaksaan/">Berkas Sri Bintang Pamungkas Sudah di Tangan Kejaksaan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 123</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/berkas-sri-bintang-pamungkas-sudah-di-tangan-kejaksaan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Direktorat Reserse Kriminal Umum Polda Metro Jaya sudah melimpahkan berkas perkara tersangka kasus dugaan makar Sri Bintang Pamungkas</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/internasional-kategori/">Internasional</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207951"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_12" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="66"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kurang-dari-24-jam-enam-orang-tewas-kedinginan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288071" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/lapisan-salju-warsawa-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kurang-dari-24-jam-enam-orang-tewas-kedinginan/">Kurang dari 24 Jam, Enam Orang Tewas Kedinginan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 111</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kurang-dari-24-jam-enam-orang-tewas-kedinginan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Hanya dalam waktu sekitar 24 jam, enam orang meninggal dunia karena tidak kuat menahan temperatur superdingin yang menyelimuti</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/ini-pesan-khusus-obama-untuk-trump/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287939" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-trump-obama-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/ini-pesan-khusus-obama-untuk-trump/">Ini Pesan Khusus Obama Untuk Trump</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 233</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/ini-pesan-khusus-obama-untuk-trump/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Presiden Amerika Serikat Barack Obama menyampaikan permintaan khusus kepada Donald Trump, penerusnya yang saat ini berprofesi sebagai pebisnis.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/50-penari-seksi-beraksi-di-pemakaman-politikus-kondang/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287729" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-penari-cantik-iringi-pemakaman-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/50-penari-seksi-beraksi-di-pemakaman-politikus-kondang/">50 Penari Seksi Beraksi di Pemakaman Politikus Kondang</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 6, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 285</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/50-penari-seksi-beraksi-di-pemakaman-politikus-kondang/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Lalu lintas di Kota Chiayi, Taiwan, Selasa (3/1) siang lalu macet parah. Iring-iringan pemakaman salah seorang politikus</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/aniaya-bocah-rohingya-empat-pejabat-polisi-dibekuk/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287406" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-polisi-aniaya-bocah-rohingya-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/aniaya-bocah-rohingya-empat-pejabat-polisi-dibekuk/">Aniaya Bocah Rohingya, Empat Pejabat Polisi Dibekuk</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 343</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/aniaya-bocah-rohingya-empat-pejabat-polisi-dibekuk/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com&#8211;Pemerintahan Presiden Htin Kyaw bereaksi menyaksikan beredarnya video amatir tentang penganiayaan warga Rohingya oleh polisi Myanmar. Sejumlah polisi yang</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/bertingkah-aneh-lalu-pingsan-pilot-ini-ditahan-polisi/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287184" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-ilustrasi-pesawat-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/bertingkah-aneh-lalu-pingsan-pilot-ini-ditahan-polisi/">Bertingkah Aneh, Lalu Pingsan, Pilot Ini Ditahan Polisi</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 2, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 352</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/bertingkah-aneh-lalu-pingsan-pilot-ini-ditahan-polisi/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Polisi di Kanada menahan seorang pilot yang mabuk di kokpit, sebelum pesawatnya lepas landas. Insiden ini terjadi</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/tkp/">Kriminal</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271442"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_13" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1017"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/spesialis-pencuri-sapi-ditangkap/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288067" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/spesialis-pencuri-ternak-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/spesialis-pencuri-sapi-ditangkap/">Spesialis Pencuri Sapi Ditangkap</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 123</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/spesialis-pencuri-sapi-ditangkap/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">MUSIRAWAS, Bengkulu Ekspress &#8211; Tim buru sergap (buser) Reserse dan Kriminal (Reskrim) Polres Musirawas berhasil meringkus Agus Sugianto (40),</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/dpo-pembunuhan-dibawa-ke-merangin/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288030" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-DPO-pembunuhan-mukomuko-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/dpo-pembunuhan-dibawa-ke-merangin/">DPO Pembunuhan Dibawa ke Merangin</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 169</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/dpo-pembunuhan-dibawa-ke-merangin/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">MUKOMUKO, Bengkulu Ekspress – Kemarin (10/1) sekitar pukul 11.30 WIB, DPO dalam kasus pembunuhan berinisial CH alias S, warga</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/dpo-pembunuhan-dibekuk/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287913" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-DPO-pembunuhan-mukomuko-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/dpo-pembunuhan-dibekuk/">DPO  Pembunuhan Dibekuk</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 228</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/dpo-pembunuhan-dibekuk/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">MUKOMUKO, Bengkulu Ekspress – Jajaran Satreskrim Polres Mukomuko membekuk  terduga tersangka pembunuhan  yang ditangani Polres Merangin berinisialCH alias S,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/dipukul-dan-nyaris-ditikam/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287906" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-pelajar-diamankan-kabupaten-bengkulu-tengah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/dipukul-dan-nyaris-ditikam/">Dipukul dan Nyaris Ditikam</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 247</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/dipukul-dan-nyaris-ditikam/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">TALANG EMPAT, Bengkulu Ekspress &#8211; Nahas dialami Krisna (18), warga Desa Nakau, Kecamatan Talang Empat, Kabupaten Bengkulu Tengah (Benteng). </p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/komplotan-pembobol-rumah-diamankan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287846" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/Ary-jumpa-pers-pengungkapan-pembobol-rumah-1-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/komplotan-pembobol-rumah-diamankan/">Komplotan Pembobol Rumah Diamankan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 277</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/komplotan-pembobol-rumah-diamankan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">CURUP, Bengkulu Ekspress &#8211; Sepak terjang komplotan pembobol rumah kosong di wilayah hukum Polres Rejang Lebong akhirnya berhasil diungkap</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17879 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/pendidikan/" data-hover="dropdown" class="dropdown-toggle">Pendidikan</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269629 default_menu"><a href="http://bengkuluekspress.com/category/kolom_edukasi/">Kolom Edukasi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4155 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/olah-raga/">Sport</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4155"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_14" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="1339"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288075" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-hamka-hamzah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Kapten Arema Kehilangan, Ingat Tawa Ahmad Kurniawan</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 128</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Kapten tim Arema FC, Hamka Hamzah terlihat di rumah duka almarhum Ahmad Kurniawan di Cijantung, Jakarta Timur, Rabu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/4-bomber-paling-menakutkan-di-la-liga/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287814" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/large-messi-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/4-bomber-paling-menakutkan-di-la-liga/">4 Bomber Paling Menakutkan di La Liga</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 358</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/4-bomber-paling-menakutkan-di-la-liga/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Bintang Barcelona Lionel Messi berhasil memimpin daftar pencetak gol sementara La Liga. Laman Squawka, Senin (9/1) menulis,</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/kondisi-andik-membaik-kembali-ke-selangor-15-januari/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287423" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-andik-vermansyah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/kondisi-andik-membaik-kembali-ke-selangor-15-januari/">Kondisi Andik Membaik, Kembali ke Selangor 15 Januari</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 235</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/kondisi-andik-membaik-kembali-ke-selangor-15-januari/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Winger Timnas Andik Vermansah semakin membaik kondisinya pascacedera. Dia berencana kembali ke klubnya pada 15 Januari mendatang.</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/andik-vermansah-di-sinilah-nanti-tempat-saya-kembali/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287208" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-andik-vermansyah-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/andik-vermansah-di-sinilah-nanti-tempat-saya-kembali/">Andik Vermansah: Di Sinilah Nanti Tempat Saya Kembali</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 3, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 340</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/andik-vermansah-di-sinilah-nanti-tempat-saya-kembali/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Andik Vermansah akan kembali ke klubnya saat ini, Selangor FA, di Malaysia. &#8221;Tanggal 21 Januari Malaysia Super</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pecahkan-rekor-conte-ungkap-rahasia-chelsea/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287083" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-antonio-conte-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pecahkan-rekor-conte-ungkap-rahasia-chelsea/">Pecahkan Rekor, Conte Ungkap Rahasia Chelsea</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 2, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 163</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pecahkan-rekor-conte-ungkap-rahasia-chelsea/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Juru racik Chelsea, Antonio Conte, mengungkapkan rasa syukur setelah timnya menutup tahun 2016 dengan sempurna. Mereka mampu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271440 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/bisnis/" data-hover="dropdown" class="dropdown-toggle">Bisnis</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271441 default_menu"><a href="http://bengkuluekspress.com/category/ekonomi-pemkot/">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229180 default_menu"><a href="http://bengkuluekspress.com/category/properti/">Properti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/teknologi/">Tekno</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14733"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_15" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="165"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288058" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-marissa-mayer-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/">Akhir dari Yahoo, Bakal Ganti Nama jadi Altaba</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 109</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/akhir-dari-yahoo-bakal-ganti-nama-jadi-altaba/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Perusahaan internet besar di dunia, Yahoo mengonfirmasi kepala eksekutif mereka, Marissa Mayer telah berhenti dari dewan perusahaan, setelah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/tips-lakukan-digital-detoksifikasi-tanpa-terlalu-stres/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287935" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/12/anak-penumpang-pesawat-smartphone-large-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/tips-lakukan-digital-detoksifikasi-tanpa-terlalu-stres/">Tips Lakukan Digital Detoksifikasi Tanpa Terlalu Stres</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 202</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/tips-lakukan-digital-detoksifikasi-tanpa-terlalu-stres/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Setiap kali Anda melihat anak-anak sedang serius menatap smartphone mereka, mungkin sudah waktunya untuk detoks digital. &#8220;Digital</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/penjualan-oke-bmw-siapkan-5-model-baru/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287412" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-bmw-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/penjualan-oke-bmw-siapkan-5-model-baru/">Penjualan Oke, BMW Siapkan 5 Model Baru</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 291</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/penjualan-oke-bmw-siapkan-5-model-baru/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Head of Corporate Communications BMW Group Indonesia Jodie O’tania mengaku puas dengan penjualan sepanjang 2016. &#8221;Keberhasilan memenuhi</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/pemerintah-jangan-sembarangan-blokir-media-online/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287316" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-situs-diblokir-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/pemerintah-jangan-sembarangan-blokir-media-online/">Pemerintah Jangan Sembarangan Blokir Media Online</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 4, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 203</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/pemerintah-jangan-sembarangan-blokir-media-online/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8211; Tindakan pemblokiran sejumlah situs media online oleh Kementerian Komunikasi dan Informatika (Kemkominfo) dikritik Wakil Ketua DPR Fadli</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/keamanan-cyber-jadi-fokus-utama-di-2017/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287074" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-cyber-internet-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/keamanan-cyber-jadi-fokus-utama-di-2017/">Keamanan Cyber Jadi Fokus Utama di 2017</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 1, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 294</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/keamanan-cyber-jadi-fokus-utama-di-2017/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">JPNN.com &#8212; Akhir 2016 ditandai dengan naiknya pengguna internet Indonesia secara signifikan. Asosiasi Penyelenggara Jasa Internet Indonesia mencatat ada</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286492 dropdown default_menu cat-columns"><a href="http://bengkuluekspress.com/category/lifestyle/" data-hover="dropdown" class="dropdown-toggle">Lifestyle</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286537 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/sehat/">Kesehatan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286538 default_menu"><a href="http://bengkuluekspress.com/category/lifestyle/hanya-wanita/">Wanita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/entertainment/">Hiburan</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_16" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="658"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288089" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-kristina-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/">Oh ini Toh Calon Suami Kristina</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 121</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/oh-ini-toh-calon-suami-kristina/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Penyanyi dangdut Kristina dikabarkan bakal segera melepas status lajangnya tahun ini. Ia pun mengaku sudah siap menikah</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288081" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/ahmad-al-ghazali-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/">Si Ganteng Al Udah Lama Jomblo nih</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 105</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/si-ganteng-al-udah-lama-jomblo-nih/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Ahmad Al Ghazali sudah lama tak terlihat mengandeng wanita. Rupanya anak sulung musisi Ahmad Dhani dan Maia</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/mau-tahu-biaya-penampilan-nagita-slavina-cek-di-sini/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288055" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2017/01/large-nagita-slavina-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/mau-tahu-biaya-penampilan-nagita-slavina-cek-di-sini/">Mau Tahu Biaya Penampilan Nagita Slavina? Cek di Sini</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 96</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/mau-tahu-biaya-penampilan-nagita-slavina-cek-di-sini/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com -Nagita Slavina dikenal selalu berpenampilan trendy dan fashionable. Istri Raffi Ahmad ini dinilai pintar dalam memadukan busana dengan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/jadi-benar-maia-estianty-jadian-sama/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="288053" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="164" src="http://bengkuluekspress.com/wp-content/uploads/2015/10/185413_155708_maia_estianty.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/10/185413_155708_maia_estianty.jpg 500w, http://bengkuluekspress.com/wp-content/uploads/2015/10/185413_155708_maia_estianty-300x163.jpg 300w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/jadi-benar-maia-estianty-jadian-sama/">Jadi Benar Maia Estianty Jadian Sama&#8230;..??</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 11, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 133</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/jadi-benar-maia-estianty-jadian-sama/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Maia Estianty kembali dikabarkan menjalin hubungan dengan mantan kekasih Desy Ratnasari, Irwan Mussry. Kabar itu kembali mencuat</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/zaskia-gotik-belum-ada-sepersen-pun/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="287937" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="170" src="http://bengkuluekspress.com/wp-content/uploads/2015/09/075928_823986_zaskia_gotik_int_d.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/09/075928_823986_zaskia_gotik_int_d.jpg 600w, http://bengkuluekspress.com/wp-content/uploads/2015/09/075928_823986_zaskia_gotik_int_d-300x168.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/09/075928_823986_zaskia_gotik_int_d-384x217.jpg 384w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/zaskia-gotik-belum-ada-sepersen-pun/">Zaskia Gotik: Belum ada Sepersen pun</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jan 10, 2017</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 227</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/zaskia-gotik-belum-ada-sepersen-pun/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">jpnn.com &#8211; Zaskia Gotik dikabarkan bakal menikah tahun ini dengan kekasihnya Arief Fitriansah. Meski tak membenarkan maupun menyanggahnya, pemilik</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763 mega_menu mega_menu_yes cat-columns"><a href="http://bengkuluekspress.com/category/foto/">Foto</a><ul role="menu" class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160763"><div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_five_news_box clearfix daynight_shorcode_17" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="3"></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="277941" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="237" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/10/foto-13-para-peserta-Sosialisasi-TP4D-yang-di-sampaikan-oleh-pihak-Kejaksaan-Negeri-Kota-Bkl-di-Dinas-PU-Kota-Bkl-300x225.jpg 300w" sizes="(max-width: 237px) 100vw, 237px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/">Rangkaian Acara MOU PU Kota Bengkulu Dengan Kejaksaan Negeri Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Okt 7, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 244</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/rangkaian-acara-mou-pu-kota-bengkulu-dengan-kejaksaan-negeri-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">Sebagai salah satu bentuk upaya dalam pemantapan dan pengawasan serta pelaksanaan kegiatan anggaran, Dinas Pekerjaan Umum Kota Bengkulu melaksakan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="273240" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2016/08/RIO-JALAN-SEHAT-BE-1-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/">Spektakuler Jalan Sehat Bengkulu Ekspress</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Agu 22, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 193</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/spektakuler-jalan-sehat-bengkulu-ekspress/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/renins/">renins</a></span></div><p class="news_box_desc">BENGKULU, Bengkulu Ekspress &#8211; Jalan Sehat spektakuler Bengkulu Ekspress dalam Rangka HUT Kemerdekaan RI ke-71 berjalan sukses. Puluhan Ribu</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="260331" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="297" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/lapas-malabero_bengkulu_angga_dwinka_3-300x180.jpg 300w" sizes="(max-width: 297px) 100vw, 297px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/">Beginilah Suasana Rutan Malabero Bengkulu Pasca Kebakaran</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 26, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 241</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/beginilah-suasana-lapas-malabero-bengkulu-pasca-kebakaran/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/koni/">koni</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Kebakaran hebat yang terjadi di Rumah Tahanan (Rutan) Malabero tadi malam, (25/03/2016), menghancurkan hampir seluruh bangunan</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="259200" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="261" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu-.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2016/03/Direktur-RSUD-Kota-Bengkulu--300x205.jpg 300w" sizes="(max-width: 261px) 100vw, 261px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/">Soft Opening Ruang IGD, Perawatan Kelas III dan VIP RSUD Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 17, 2016</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 158</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/soft-opening-ruang-igd-perawatan-kelas-iii-dan-vip/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">becom</a></span></div><p class="news_box_desc">&nbsp; BENGKULU, bengkulueskpress.com &#8211; Walikota Bengkulu H Helmi Hasan meresmikan ruang IGD (Instalasi Gawat Darurat) dan Ruang Perawatan kelas</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col20"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="250517" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="267" height="178" src="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1.jpg 640w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-300x200.jpg 300w, http://bengkuluekspress.com/wp-content/uploads/2015/12/5-1-220x146.jpg 220w" sizes="(max-width: 267px) 100vw, 267px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/">HUT Propinsi Bengkulu, Dispora Provinsi Bengkulu Gelar Gerak Jalan Massal Pelajar,Mahasiswa,Dinas Instansi,TNI dan Polri Se-Kota Bengkulu</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Nov 14, 2015</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 167</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://bengkuluekspress.com/hut-propinsi-bengkulu-dispora-provinsi-bengkulu-gelar-gerak-jalan-massal-pelajarmahasiswadinas-instansitni-dan-polri-se-kota-bengkulu/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://bengkuluekspress.com/author/dwinka/">becom</a></span></div><p class="news_box_desc">BENGKULU, bengkuluekspress.com &#8211; Dalam rangka memperingati Hari Ulang Tahun Provinsi Bengkulu ke-47 Tahun, Selasa (13/11/2015),  Dinas Pemuda dan Olahraga (Dispora)</p><span class="read_more_button"><a href="http://bengkuluekspress.com/kapten-arema-kehilangan-ingat-tawa-ahmad-kurniawan/">Read More...</a></span></div></div></div></div></div></div></div></li></ul></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
        <div align="center" ><a href="http://bengkuluekspress.com/" target="_new"><img src="http://bengkuluekspress.com/wp-content/uploads/2016/12/2017-group-bengkuluekspress-01.png" width="1100" height="70"></a></div>
<br />        <style></style><script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/bengkuluekspress.com\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.00'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/comment-reply.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/themes/daynight/js/daynight.js?ver=1.46'></script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-includes/js/wp-embed.js?ver=4.7'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Le_ZhETAAAAAKrRKukefbdu8tdk9kiVKLDFFRh2","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/bengkuluekspress.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"a6e030ee7b","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bengkuluekspress.com/wp-content/plugins/google-captcha/js/script.js?ver=4.7'></script>
    </body>
    
</html>